Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: vmullot et 13 invités

Discussions sur le matériel Haute-Fidélité

courant qui fait "ploc"...

Message » 03 Mai 2006 0:56

Bonjour à tous,
Alors voilà, depuis que j’ai changé ma chaîne hifi de place, voilà que j’entends dans mes enceintes un petit « ploc » dès que j’allume certaines lampes de mon appartement. Je ne connais pas grand-chose en électricité, et voulais savoir s’il existe un moyen de se prémunir de ces attaques intempestives. Je précise que mon ampli est un Cayin A50T. J’espère que certains d’entre vous trouveront une solution…
Z2
Z2
 
Messages: 240
Inscription: 30 Déc 2003 18:11
Localisation: paris
  • offline

Annonce

Message par Google » 03 Mai 2006 0:56

Publicite

 
Encart supprimé pour les membres HCFR

Message » 03 Mai 2006 8:30

On peut mettre des condensateur classe X ou Y je ne sais plus, dans le prise entre terre et neutre et entre terre et phase. Parfois une solution plus simple qui consiste à inverser le sens du branchement dans la prise suffit.
CDR
 
  • offline

Message » 03 Mai 2006 10:18

Un excellent puit de terre, y a que ça de vrai.

Jean
jeandl
 
Messages: 825
Inscription: 17 Fév 2005 1:53
Localisation: Nantes
  • offline

Message » 03 Mai 2006 22:24

Désolé mais là je comprends plus rien... :o
Z2
 
Messages: 240
Inscription: 30 Déc 2003 18:11
Localisation: paris
  • offline

Message » 04 Mai 2006 11:48

Désolé pour la faute d'orthographe, c'est puits et non puit.

Un peu de théorie ici : http://perso.netpratique.fr/michel.mart ... dp_T-N.htm
et ici : http://www.ssi.gouv.fr/fr/reglementatio ... index.html

Cordialement.

Jean
jeandl
 
Messages: 825
Inscription: 17 Fév 2005 1:53
Localisation: Nantes
  • offline


Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message