Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 18 invités

Discussions sur le matériel Haute-Fidélité

CR- dites moi que je me trompe !

Message » 13 Jan 2003 23:05

J'ai hésité à faire ce compte rendu, tellement ce que j'ai entendu m'a paru vraiment pas bon. Mais je le fais quand même sans entrer dans les détails pour savoir si ma déception résulte des mauvaises conditions d'écoute de l'auditorium et si votre expérience personnelle confirme ce que j'ai entendu ou au contraire le contredit (honnêtement je préfèrerais). Je précise aussi qu'il s'agit d'écoutes de deux systèmes qui étaient en démo,donc faite à la volée, j'étais pas venu pour ça.

chaine 1 : nouveaux lecteur cd et ampli Vecteur sur les biblios sonus faber avec des hauts parleurs face avant et arrière avec un look :roll:
L'ensemble vecteur en revanche est beau bien fabriqué et très lourd.
la chaine est à priori mal placée, 1m devant une baie vitrée, mais un rideau tiré n'a fait qu'aggraver les choses.
l'écoute, plate comme une limande un son dynamique mais maigre sans expression et même parfois un peu raide, aucune profondeur (la voix de diana Krall y perdait tout son velouté). Des basses floues comme les attaques et donc aucune ampleur . on n'insistera pas :(

Chaine 2 : atoll cd 100 (que j'avais bien aimé en d'autres circonstances) des PEL QUATTRO références (des enceintes très bien appréciées dans d'autres configs) et un gros ampli à tubes,apparemment d'enfer, un audiomat arpège (je m'attends au meilleur) :
eh bien de ces tubes je n'ai retenu qu'un médium coloré, un son trop rond avec des basses sans la moindre tenue, l'ampli semblait manquer de souffle et l'aigu ne montait pas très haut, image plus profonde que sur la 1ere config. :(

allez ! dites moi que tout ça vient d'une mauvaise mise en oeuvre et d'associations contre nature :(
blounote
 
Messages: 4817
Inscription: 11 Juin 2002 18:08
Localisation: 40 - DAX
  • offline

Annonce

Message par Google » 13 Jan 2003 23:05

Publicite

 
Encart supprimé pour les membres HCFR

Message » 13 Jan 2003 23:10

Des PEL avec un Audiomat, ca "aurait du"' marcher... Il devait y avoir un gros soucis dans la mise en oeuvre ... :o
Adhérez à l'assoc pour que le site soit indépendant : http://www.homecinema-fr.com/l-association-hcfr/
(Ce compte ne répondra pas à vos messages privés)
Avatar de l’utilisateur
ogobert
Fondateur et Membre d'honneur
Fondateur et Membre d'honneur
 
Messages: 48682
Inscription: 04 Juil 2000 2:00
Localisation: France (78)
  • offline

Message » 13 Jan 2003 23:14

Tu te trompes :lol: je répond à ta demande ;)

Sinon Olivier a raison PEL et Audiomat sont fait pour s'entendre, comprend pas là :o

Archi
:wink: :wink:
Archi
 
Messages: 7171
Inscription: 08 Mar 2002 2:00
Localisation: Liège / Belgique
  • offline

Message » 13 Jan 2003 23:18

c'est bien l'objet de ce post, j'ai été surpris, mais à moitié seulement, ce matériel était disposé d'un manière absolument catastrophique.
blounote
 
Messages: 4817
Inscription: 11 Juin 2002 18:08
Localisation: 40 - DAX
  • offline

Message » 13 Jan 2003 23:33

Bonjour à vous.

Si vous croyez que les vendeurs respectent, dans leur démarche commerciale et dans les marques qu'ils distribuent, l'ensemble des maillons essentiels d'une chaîne HiFi digne de ce nom ! on se trompe forcément.

Monsieur X ouvre son auditorium rue de la Haute Fidélité. Monsieur Y, son concurent distribue Losange tandis que monsieur Z distribue MAD.

Or monsieur X sait que Losange et MAD, ca cartonne ensemble. Mais les commerciaux ne peuvent lui accorder la distribution des produits.

Morale : on écoute pas forcément le top chez Y et Z

Pour en revenir aux marques que tu as écouté, pris séparemment, elles semblent s'imposer. Au sein d'une installation leur optimisation semble délicate.

Félicitations, et ne regrette surtout pas ton post initial.

Bravo.
Alphonse
 
Messages: 91
Inscription: 08 Nov 2002 21:18
Localisation: Lion en Sullias
  • offline

Message » 13 Jan 2003 23:52

ogobert a écrit:Des PEL avec un Audiomat, ca "aurait du"' marcher... Il
devait y avoir un gros soucis dans la mise en oeuvre ... :o


Archi a écrit:Tu te trompes :lol: je répond à ta demande ;)

Sinon Olivier a raison PEL et Audiomat sont fait pour s'entendre, comprend pas là :o


L'association des marques ne me choque pas, mais en même temps, très paradoxalement, les mini-biblios ça appelle les watts ...

Doc'M
Docteur M
 
Messages: 13034
Inscription: 21 Juil 2000 2:00
Localisation: Strasbourg-campagne
  • offline

Message » 13 Jan 2003 23:59

Curieux en effet...
Sur le papier, ces deux configs n'appellent pas de commentaires particuliers.
Les Sonus Faber sont connues pour être wattophages, mais les Vecteurs "en" ont.

Gros pb de mise en oeuvre, sûrement.

Dans pareil cas, j'aurais vérifié la sortie d'impédance utilisée à partir de l'ampli.
Ca ressemble fort à une mauvaise mise en phase en impédance entre l'ampli et les enceintes.

JérômeB
JérômeB
 
Messages: 7529
Inscription: 03 Fév 2002 2:00
Localisation: Paris

Message » 14 Jan 2003 0:05

JérômeB a écrit:Ca ressemble fort à une mauvaise mise en phase en impédance entre l'ampli et les enceintes.

JérômeB

Maintenant que tu le dis, c'est vrai que ça ressemblait étrangement à ça.
blounote
 
Messages: 4817
Inscription: 11 Juin 2002 18:08
Localisation: 40 - DAX
  • offline

Message » 14 Jan 2003 0:51

A priori, ça aurait du marcher.

Mais rien ne t'empêchait de demander à ce que les éléments soient disposés et mis en oeuvre à ta convenance. Moi c'est ce que je fais, je suis assez pointilleux là-dessus.

Roro
RoroMinator
 
Messages: 3962
Inscription: 26 Oct 2001 2:00
Localisation: toulousecon !
  • offline

Message » 14 Jan 2003 1:06

Juste pour te faire plaisir :

Tu te trompes :lol: :wink:

A+

PS: Mais d'un autre côté tu as peut être raison, ça sonnait peut être comme des grosses daubes :wink:
PNicolas
 
Messages: 7467
Inscription: 05 Oct 2001 2:00
Localisation: Paris
  • offline

Message » 14 Jan 2003 9:52

Le magot dans lequel tu as fait les écoutes se trompe !

:evil: :evil: :evil:

Amicalement.
AlexLaBerlu
 
Messages: 1553
Inscription: 21 Jan 2002 2:00
Localisation: Nice
  • offline

Message » 14 Jan 2003 9:53

blounote a écrit:c'est bien l'objet de ce post, j'ai été surpris, mais à moitié seulement, ce matériel était disposé d'un manière absolument catastrophique.


Non c'est normal. Il y a deux explications : le hachis parmentier de ce midi n'était pas frais ou, plus plausible, tu es quelqu'un d'exigeant et c'est tout à ton honneur.
Theobald
 
Messages: 833
Inscription: 19 Sep 2002 9:18
Localisation: Paris
  • offline

Message » 14 Jan 2003 10:32

bonjour,
Ce qui tendrait à prouver une fois de plus que L'INSTALLATION, LES CABLES, LE LOCAL, ETC...... joue un rôle plus que positif (ou négatif ) :wink: mais ça, tout le monde (ou presque ) le sait :roll:
La qualité de chaque élément n'est pas remis en cause.......... :D
Et c'est là ou la hifi devient difficile............ :o car on le découvre souvent trop tard...... :o
c'est pourquoi un jour j'ai répondu, qu'il valait mieux acheter un systéme complet que l'on a "entendu bien marché", plutôt que de changer élément par elément, car dans ce cas, l'on est jamais sûr de savoir si cela va "fonctionner" avec le reste des éléments. :roll:
cordialement.
jean GROS
 
Messages: 1583
Inscription: 16 Aoû 2002 11:23
Localisation: PARIS
  • offline

Message » 14 Jan 2003 11:18

jean GROS a écrit:bonjour,
Ce qui tendrait à prouver une fois de plus que L'INSTALLATION, LES CABLES, LE LOCAL, ETC...... joue un rôle plus que positif (ou négatif ) :wink: mais ça, tout le monde (ou presque ) le sait :roll:
La qualité de chaque élément n'est pas remis en cause.......... :D
Et c'est là ou la hifi devient difficile............ :o car on le découvre souvent trop tard...... :o
c'est pourquoi un jour j'ai répondu, qu'il valait mieux acheter un systéme complet que l'on a "entendu bien marché", plutôt que de changer élément par elément, car dans ce cas, l'on est jamais sûr de savoir si cela va "fonctionner" avec le reste des éléments. :roll:
cordialement.


Exact. Je l'ai appris à mes dépends lors d'une récente écoute. :cry:

Amicalement.
AlexLaBerlu
 
Messages: 1553
Inscription: 21 Jan 2002 2:00
Localisation: Nice
  • offline

Message » 14 Jan 2003 13:07

salut blounote

concernant ta premiere config je suis un peu surpris.je pense que cet ensemble estmal mis en oeuvre.je connais un peu vecteur car j'ai un ampli i4-2 et cla ne ressemble pas du tout a ce que tu decrit.au contraire cet ampli delivre beaucoup de courant.et le lecteur sonne tres bien aussi.donc pour moi c'est une mauvaise association.

a+

peter77
PETER77
 
Messages: 9114
Inscription: 18 Déc 2000 2:00
Localisation: Seine et Marne 77
  • offline



Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message