Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 19 invités

Discussions sur le matériel Haute-Fidélité

[CR] FLYING MOLE Digital Power Amplifier DAD-M100pro HT

Message » 13 Fév 2006 21:16

Bobtocque, un grand merci pour ton superbe compte-rendu. Non, non, ne rougis pas, pour moi tu as très bien su faire passer le message.

Une question que je me pose au sujet de ces nouveaux ampli-numériques : le CAS3 dispose d'entrées analogiques. Pourquoi l'entrée ne serait-elle pas numérique, directement branchée sur la sortie optique du CD ? On économiserait ainsi deux étapes inutiles de conversion D>A et A>D.

Je pense que cette jeune entreprise est promise à une ascension fulgurante dans le monde de la hi-fi. 600€ pour un ampli du même niveau que les modèles haut de gamme des concurrents, cela va se savoir rapidement dans le milieu.
Halx
 
Messages: 1124
Inscription: 17 Déc 2004 2:00
Localisation: Madrid

Annonce

Message par Google » 13 Fév 2006 21:16

Publicite

 
Encart supprimé pour les membres HCFR

Message » 15 Fév 2006 19:22

Wawa a écrit:
BobTocque a écrit:Marrant, moi c'est ton Purist que j'aimerais entendre. Tu déménages bientôt pour Paris ? :mdr:

Bein j'espère que non : je n'ai pas encore eu le temps d'aller écouter son système ou lui faire un petit coucou sur Nantes et il vient juste d'arriver dans l'Ouest. Alors j'espère bien qu'il va rester un peu près de l'Atlantique. Hein cousin ? :wink:


Il va falloir se mettre une date au point Wawa! ;-)
Ulysse21
 
Messages: 1870
Inscription: 28 Oct 2002 12:10
Localisation: Angers (49)
  • offline

Message » 19 Fév 2006 14:06

Salut Bobtocque,

je viens de découvrir ton fil (il n'est jamais trop tard !...), notament suite au BE de la RDS de ce mois-ci concernant le CA-S3. Les blocs mono que tu possèdes et ton (excellent) CR m'inciteraient à franchir le pas et à les commander sur le site du constructeur mais, comme d'hab, on préférerait les écouter avant. Tu n'aurais pas la bonne idée de débarquer avec au salon HCFR du 18 mars par hasard ? :lol:
En tout cas ça serait une bonne occasion de les faire découvrir aux forumeurs de cette manière car, ce me semble, il n'y a aucun audito qui les propose à la vente (et encore moins à l'écoute) en France... :cry:
D'après la RDS c'est Madotec qui est l'importateur officiel, mais sur son site on ne trouve qu'un lien qui renvoie au site de Flying Moles. A croire qu'ils nous incitent à commander directement les taupes volantes sur leur site japonais. :o (47000 yens pièce soit 94000 yens la paire port compris).

:wink:
Que la Force soit avec toi ! Config Image : Lecteur BR Oppo BDP-105D+VP Epson EH-TW5500 + écran fixe transsonore Lumene Movie Palace.
Avatar de l’utilisateur
Hobby One
Membre HCFR
Membre HCFR
 
Messages: 2054
Inscription: 18 Mar 2003 22:41
Localisation: Dans le 28
  • offline

Message » 20 Fév 2006 17:54

Salut Hobby,

je ne suis pas sûr de pouvoir me libérer pour le salon, mais si tu es dans le 92 (moi aussi), on ne devrait pas avoir trop de mal à trinquer en les écoutant un de ces jours. Dis-moi si et quand tu es libre, et on tente le coup si tu veux.

Ca me déplairait d'autant moins que je suis assez bizut en hi-fi, et d'autres opinions seraient les bienvenues ! Ca m'embêterait que des gens achètent ces produits sur la foi de mon CR de débutant, et, déçus, cherchent ensuite à me faire la peau... :oops:
BobTocque
 
Messages: 1512
Inscription: 24 Aoû 2004 14:55
  • offline

Message » 20 Fév 2006 22:03

BobTocque a écrit:Salut Hobby,

je ne suis pas sûr de pouvoir me libérer pour le salon, mais si tu es dans le 92 (moi aussi), on ne devrait pas avoir trop de mal à trinquer en les écoutant un de ces jours. Dis-moi si et quand tu es libre, et on tente le coup si tu veux.

Ca me déplairait d'autant moins que je suis assez bizut en hi-fi, et d'autres opinions seraient les bienvenues ! Ca m'embêterait que des gens achètent ces produits sur la foi de mon CR de débutant, et, déçus, cherchent ensuite à me faire la peau... :oops:


Te faire la peau ?... grand dieu non ! :lol:

Mais ton invitation m'intéresse en effet ; je te contacte par mp...

:wink:
Que la Force soit avec toi ! Config Image : Lecteur BR Oppo BDP-105D+VP Epson EH-TW5500 + écran fixe transsonore Lumene Movie Palace.
Avatar de l’utilisateur
Hobby One
Membre HCFR
Membre HCFR
 
Messages: 2054
Inscription: 18 Mar 2003 22:41
Localisation: Dans le 28
  • offline

Message » 20 Fév 2006 23:16

BobTocque a écrit:Ca m'embêterait que des gens achètent ces produits sur la foi de mon CR de débutant, et, déçus, cherchent ensuite à me faire la peau... :oops:

:D

salut,

j'ai des questions importantes :

1-l'ampli est-il propre au démarrage et à l'extinction (pas de ploc, de clic ou de clac) ni de courant continu se déchargeant
2-le réglage de volume est il libre ou bien des crans permettent une meilleure précision (notamment pour la balance gauche/droite)


merci
MBON
 
Messages: 5444
Inscription: 30 Avr 2002 21:30
  • offline

Message » 21 Fév 2006 1:49

Très bonnes questions en effet !...
Que la Force soit avec toi ! Config Image : Lecteur BR Oppo BDP-105D+VP Epson EH-TW5500 + écran fixe transsonore Lumene Movie Palace.
Avatar de l’utilisateur
Hobby One
Membre HCFR
Membre HCFR
 
Messages: 2054
Inscription: 18 Mar 2003 22:41
Localisation: Dans le 28
  • offline

Message » 21 Fév 2006 10:32

Hobby One a écrit:
BobTocque a écrit:Salut Hobby,

je ne suis pas sûr de pouvoir me libérer pour le salon, mais si tu es dans le 92 (moi aussi), on ne devrait pas avoir trop de mal à trinquer en les écoutant un de ces jours. Dis-moi si et quand tu es libre, et on tente le coup si tu veux.

Ca me déplairait d'autant moins que je suis assez bizut en hi-fi, et d'autres opinions seraient les bienvenues ! Ca m'embêterait que des gens achètent ces produits sur la foi de mon CR de débutant, et, déçus, cherchent ensuite à me faire la peau... :oops:


Te faire la peau ?... grand dieu non ! :lol:

Mais ton invitation m'intéresse en effet ; je te contacte par mp...

:wink:


Merci, je t'ai répondu. A bientôt j'espère ! :)
BobTocque
 
Messages: 1512
Inscription: 24 Aoû 2004 14:55
  • offline

Message » 21 Fév 2006 10:37

MBON a écrit:
BobTocque a écrit:Ca m'embêterait que des gens achètent ces produits sur la foi de mon CR de débutant, et, déçus, cherchent ensuite à me faire la peau... :oops:

:D

salut,

j'ai des questions importantes :

1-l'ampli est-il propre au démarrage et à l'extinction (pas de ploc, de clic ou de clac) ni de courant continu se déchargeant
2-le réglage de volume est il libre ou bien des crans permettent une meilleure précision (notamment pour la balance gauche/droite)


merci


J'avoue que je n'ai pas la moindre idée de ce qu'est le courant continu se déchargeant... Tout ce que je peux dire, c'est qu'il y a un bruit de fond quand j'allume l'ensemble, si on met les potards des FM à fond et qu'on ne joue que sur le volume du préampli. Ca ne me dérange pas, perso, mais je suppose que ça dépend des auditeurs.

Les potards des FM sont gradués, mais pas d'une précision folle. Les utiliser sans préampli me paraît une solution temporaire - mais ça n'engage que moi. :wink:
BobTocque
 
Messages: 1512
Inscription: 24 Aoû 2004 14:55
  • offline

Message » 21 Fév 2006 11:08

L'intérêt du réglage de volume sur une unité de puissance mono c'est aussi de pouvoir régler de manière indépendante le niveau de chaque canal. Et si on utilise (en multicanal) des amplis différents pour les autres voies, de pouvoir égaliser les niveaux (aussi en fonction du rendement de chaque enceinte si elles sont différentes : voie centrale ou arrières). En stéréo ça donne une possibilité de réglage de balance pour corriger un éventuel déséquilibre dû, par exemple, à la configuration de la salle d'écoute.

:wink:
Que la Force soit avec toi ! Config Image : Lecteur BR Oppo BDP-105D+VP Epson EH-TW5500 + écran fixe transsonore Lumene Movie Palace.
Avatar de l’utilisateur
Hobby One
Membre HCFR
Membre HCFR
 
Messages: 2054
Inscription: 18 Mar 2003 22:41
Localisation: Dans le 28
  • offline

Message » 21 Fév 2006 11:15

Je n'ai pas ce problème, mais c'est bon à savoir ! :)

Quant au bruit de fond, on ne l'entend plus si, par exemple, on met les potentiomètres des FM à mi-niveau, quitte à forcer sur le volume du préampli. Ca ne pose donc pas de vrai problème d'écoute, mais je ne sais pas si ça veut dire quelque chose quant à la qualité des produits.
BobTocque
 
Messages: 1512
Inscription: 24 Aoû 2004 14:55
  • offline

Message » 21 Fév 2006 13:43

BobTocque a écrit:J'avoue que je n'ai pas la moindre idée de ce qu'est le courant continu se déchargeant... Tout ce que je peux dire, c'est qu'il y a un bruit de fond quand j'allume l'ensemble, si on met les potards des FM à fond et qu'on ne joue que sur le volume du préampli. Ca ne me dérange pas, perso, mais je suppose que ça dépend des auditeurs.

Les potards des FM sont gradués, mais pas d'une précision folle. Les utiliser sans préampli me paraît une solution temporaire - mais ça n'engage que moi. :wink:

le courant continu en décharge c'est simple...ça fait avancer ton boomer.
tu n'as pas exactement répondu à ma question sur l'allumage et l'extinction, est-ce que tu as un son à la mise sous tension, je parle pas de souffle mais de petit signal instantané, ce qu'on appel le "ploc" et idem à l'extinction avec en plus une possibilité lors de celle-ci : le déchargement des condensateurs ce qui ferait avancer ton boomer en avant.

merci pour tes infos précieuses. Pour le bruit de fond, si en baissant le potard le bruit baisse c'est TRES probable que le bruit soit en amont de l'amplificateur lui ne faisant qu'amplifier ce bruit.
MBON
 
Messages: 5444
Inscription: 30 Avr 2002 21:30
  • offline

Message » 21 Fév 2006 14:45

Désolé de ne pas être plus précis, mais je suis une bille en technique.

Je crois comprendre l'histoire du ploc. Les FM n'en font pas : c'est le préampli qui le fait : un petit bruit sec, et les haut-parleurs qui cherchent à s'évader vers le fond de la pièce. Cela si j'allume d'abord les blocs mono, puis le préampli. En revanche, si j'allume d'abord le préampli PUIS les blocs mono, aucun problème. J'espère que ça répond mieux ? :oops:
BobTocque
 
Messages: 1512
Inscription: 24 Aoû 2004 14:55
  • offline

Message » 21 Fév 2006 19:42

BobTocque a écrit:Désolé de ne pas être plus précis, mais je suis une bille en technique.

Je crois comprendre l'histoire du ploc. Les FM n'en font pas : c'est le préampli qui le fait : un petit bruit sec, et les haut-parleurs qui cherchent à s'évader vers le fond de la pièce. Cela si j'allume d'abord les blocs mono, puis le préampli. En revanche, si j'allume d'abord le préampli PUIS les blocs mono, aucun problème. J'espère que ça répond mieux ? :oops:

On avance oui :D

il faut allumer les amplis en dernier et les éteindre en premier, sans abuser, peux-tu faire ce test en maintenant un doigt sur la membrane du boomer, normalement tu ne doit rien sentir ni à l'allumage ni à l'extinction
MBON
 
Messages: 5444
Inscription: 30 Avr 2002 21:30
  • offline

Message » 22 Fév 2006 12:11

Alors j'ai testé : à l'allumage des FM, aucun problème. En éteignant, je crois sentir une légère vibration du boomer, mais imperceptible. Rien à voir en tout cas avec le ploc du préampli, qui est très nettement visible à l'oeil nu.
BobTocque
 
Messages: 1512
Inscription: 24 Aoû 2004 14:55
  • offline


Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message