Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités

Discussions sur le matériel Haute-Fidélité

CR Marantz PM8003, SA8003, B&W 683

Message » 13 Mai 2011 21:09

vais aussi contacter mon sav, n'ai aucun probleme, ce doit etre anormal lol
jamesonpadawan
 
Messages: 530
Inscription: 02 Mar 2010 15:07
Localisation: belgique
  • offline

Message » 14 Mai 2011 12:05

moceibh a écrit:Hello ici,
je compte prochainement investir dans une nouvelle chaîne Hifi, j'ai déjà été faire des écoutes et maintenant je cherche à boucler le financement (3615 mylife, désolé).
Tout ça pour dire que je me suis arrêté sur l'ensemble ki pearl lite (CD+AMP) et des MA silver RX6.
A lire ce sujet, j'ai comme une angoisse, en effet le lecteur de CD est le remplaçant du SA8003 et je ne voudrais pas être confronté à ce genre de problème.
Quelqu'un a-t'il rencontré ce genre de soucis (bruits à faible volume ou destruction de CD) sur le Lecteur CD/SACD Marantz SA-KI lite Pearl ??
Par avance merci de vous retours.


J'ai les deux :D et meme la sa8003 ,aucun souci ,que du bonheur ,a achete sans hesitation :wink:
52gege
 
Messages: 1644
Inscription: 13 Fév 2009 14:25
  • offline

Message » 27 Avr 2012 11:14

musicardie a écrit:Et voilà, c'est maintenant à mon ampli Marantz PM8003 de partir au SAV: le son envoyé à l'une de mes enceintes est moins fort que celui envoyé à l'autre :evil:

J'avais d'abord attribué cela à l'acoustique de la pièce. Mais après une inspection minutieuse, il apparaît que le problème se situe au niveau de l'ampli:
- les raccordements ampli-enceintes (des B&W 683) sont parfaits (bien placés, sens identique/symétrique pour tous les raccordements)
- une inversion du câblage de gauche à droite afin de vérifier si le problème ne venait pas de l'une de mes enceintes n'a donné aucun résultat: quel que soit l'enceinte utilisée pour le côté gauche, le son y est systématiquement moindre que celui envoyé à l'enceinte utilisée pour le côté droit
- l'utilisation d'un autre câble donne le même résultat :-?

Bonjour,
J'ai eu le même problème, mais en plus grave, je n'avais pas de son sur la voie de droite à froid à l'allumage, j'étais obligé de "jouer" avec le sélecteur "Speaker A-B" pour retrouver une voie de droite fonctionnelle, mais plus faible; mon revendeur a également constaté l'anomalie dans ses locaux.
Quelle a été l'issue pour vous ?
Me concernant, la station technique en charge de mon produit sous garantie, après deux envois, n'a jamais voulu admettre le problème, mais a quand même remplacé quelques composants par prévention. :hein:
A chaque fois, ce centre technique a conservé l'appareil plus de deux mois.
Après plus de 5 mois d'attente, mon revendeur a demandé l'échange de l'ampli a Marantz; Marantz aurait accepté l'échange, mais 1 mois plus tard, je suis toujours sans amplificateur.
Aujourd'hui, en ayant marre d'attendre, et étant dans le flou total n'ayant pu obtenir un délai, j'ai demander un remboursement à mon revendeur. :evil:

Je suis fan Marantz, et possède plusieurs installations intégralement Marantz.
Maso, j'avoue posséder entre autre, un autre ensemble SA8003/PM8003 qui fonctionne à merveille. :mdr: :wink:
J'ai du matériel Marantz qui a plus de trente cinq ans, et qui fonctionne toujours sans faillir.
J'ai déjà eu à renvoyer un lecteur CD en garantie, j'ai eu un retour heureux en moins de 3 semaines.

Mais sur ce coup, forcer de constater que le service s'est honteusement dégradé. :(
Station technique Marantz déplorable. :grr:
zely30
 
Messages: 56
Inscription: 20 Aoû 2007 22:55
Localisation: Gard, souvent à Lyon.
  • offline


Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message