Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google Adsense [Bot] et 30 invités

Discussions sur le matériel Haute-Fidélité

DE L IMPORTANCE DE MR EDF ???

Message » 01 Avr 2002 17:47

Tu me fais peur kiki, tu passe de 229v à 220v parceque tu charges la prise ? c'est pas normal que tu baisses de 9v c'est censé tenir le choque, chez moi je peux branché 2 radiateurs (3kW nominaux) est les mettres à fond ca sans que ca chute (232/33 tout le temps).
lsb
 
Messages: 124
Inscription: 28 Juil 2001 2:00
Localisation: Caen
  • offline

Annonce

Message par Google » 01 Avr 2002 17:47

Publicite

 
Encart supprimé pour les membres HCFR

Message » 01 Avr 2002 18:09

Tout dépends de l'installation éléctrique.
Samsara
 
Messages: 5271
Inscription: 20 Avr 2000 2:00
  • offline

Message » 01 Avr 2002 18:47

Je viens d'avoir une idée :smile:
J'ai configurer mon onduleur sur 240 Volts.
Je mesure 21,3 Volts sur le secondaire.
Désolé...

Amicalement
François
Samsara
 
Messages: 5271
Inscription: 20 Avr 2000 2:00
  • offline

Message » 01 Avr 2002 19:24

Et sur 202 Volts j'obtiens 18 Volts.
Bien cet onduleur :smile:

Amicalement
François
Samsara
 
Messages: 5271
Inscription: 20 Avr 2000 2:00
  • offline

Message » 01 Avr 2002 21:02

m'en fout j'ai raison, ton transfo c pas un vrai transfo et jsuis sur que tu le charges pas à son nominal :eek:)
Parenthèse fermée mais sur les transfo de plus grosse taille, chargé comme il faut ce phénomène existe et c'est lié à la saturation du matériau magnétique.
Pour la baisse de tension, permet moi de te dire que tu as une installation de mrd, mais ca tu le sais déjà apparement.
lsb
 
Messages: 124
Inscription: 28 Juil 2001 2:00
Localisation: Caen
  • offline

Message » 01 Avr 2002 21:20

de toute façon passer de 78 watts à 94 watts n'explique pas la notable élévation ou chute de puissance entendue dans les enceintes et encore mois la transformation radicale de la qualité sonore...
Sur un autre sujet, un piano, pas branché sur le courant donc, je me rappelle très bien de ce que certains matins quand je m'asseyais devant, il était dur, agressif... et impeccable deux heures après ou le lendemain...
Chez moi, en plus j'ai du 235 volts en permanence et n'ai plus les lampes qui baissent et montent à chaque fois qu'un radiateur électrique s'allume depuis que le réseau électrique a été entièrement refait par EDF dans le hameau de la petite ville ou j'ai ma maison de campagne... dont le jardin doit être dans un état pas possible vu que je n'ai pas pu y aller depuis janvier!
haskil
Membre HCFR
Membre HCFR
 
Messages: 49568
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline

Message » 02 Avr 2002 0:15

Attends là.
Si tu penses que je te ménes en bateau,il ne te reste qu'à faire la manip toi-meme.
Je parles d'un phénoméne que j'ai constaté et de plus je ne suis pas le seul.
Si mon install est de merde que penses-tu de mon onduleur? :grin:
J'essaie d'apporter une explication,je ne sais pas si il y a correlation avec le phénoméne constaté par SHACARD et OWEBI7DB.
Mais avant de l'infirmer ou de la confirmer il faudrait faire des essais.

Amicalement
François
Samsara
 
Messages: 5271
Inscription: 20 Avr 2000 2:00
  • offline

Message » 02 Avr 2002 19:47

De suite ca part en freestyle, oui ton installation électrique est merdique baissé de 229v à 220v parceque tu la charges (avec quoi d'ailleur ?) ce n'est pas normal.
Les mesures je les ai faites et je dois avoir 3 ou 4 copies doubles de cours la dessus donc j'invente rien, la ou je peux avoir tord c'est d'avoir raisonné sur des transfomateur de qualté et non sur des ptits transfo ou les pertes sont plus importantes.
Pour ton onduleur mge pulsar ex7 fournissant 490W et générant un bruit < à 41 dBA qu'est ce que j'en pense ? rien, il est pas branché sur ton projo ?
lsb
 
Messages: 124
Inscription: 28 Juil 2001 2:00
Localisation: Caen
  • offline

Message » 02 Avr 2002 20:04

Non,ça ne part pas en live comme dirait l'autre.
Mais j'ai eu l'impression que tu me prenais pour un fabulateur.
J'essaie d'étre constructif en faisant des manips,si celle-çi corroborais ce que tu dis j'aurais été le premier à m'en étonner et à t'en faire part.
Si mon install est merdique,il faut le dire à EDF et au proprio.
Au sujet de l'onduleur,c'était pour te faire remarquer qu'il m'a aidé à obtenir les valeurs voulu par toi.
Je ne dit pas que tu inventes quoi que ce soi,simplement que tu mets en doute ma bonne foi.
Ceci dit,dés que je peux,je referais la manip avec l'onduleur et avec des transfos plus gros(200 ou 500 VA),ou mieux sur un ampli de puissance vu que c'est ça qui nous interesse sur charge de 8 ohms.
Tu as une préference pour le régime?
-3 ou 0 dB?

Amicalement
François
Samsara
 
Messages: 5271
Inscription: 20 Avr 2000 2:00
  • offline

Message » 02 Avr 2002 20:39

je veux bien mais meme 500va ca reste modeste, je parle de transfomarteur plus important mais c'est pas grave. Sinon pour la mesure il faut pas se fier à ce ke tu mesures, si au primaire tu as une belle sinusoide tu peux la mesurer avec un voltmetre en position AC sans probleme mais au secondaire si tu mattes avec un oscillo la sinusoide elle a pris un beau "coup de lime" sur le haut, ceci explique peut etre l'erreur de messure qui peut intervenir avec un voltmetre en AC. Si tu mesure dérrière les condos la ca veut plus dire grand chose car il subsiste tjs une ondulation (C=(I*0,008)/l'ondulation de la tension) 0,008 pour du 50Hz redressé) et vu que la tension aux bornes du condo dépend de la valeur max de la sinusoide qui n'en est plus une tout ce mélange.
Donc voili voilou c un sacré borda de travailler avec du ptit matos (sorry je fais dans l'electrotech).
En tout cas parle de ton pb de baisse de tension au proprio ou a edf (plus au proprio je pense car ca sens l'installation pourri, genre fils trop ptit).
lsb
 
Messages: 124
Inscription: 28 Juil 2001 2:00
Localisation: Caen
  • offline

Message » 02 Avr 2002 20:53

slt,j'avais déja envoyé un post,donc ne serait ce pas un regulateur de volt qu'il faudrait??
Pour reguler le voltage.....
yanik
 
Messages: 300
Inscription: 08 Mar 2002 2:00
Localisation: bretagne
  • offline

Message » 02 Avr 2002 20:57

Les oreilles non plus ne sont pas des instruments de précision...
Bye
Michel
Crespin
 
Messages: 145
Inscription: 12 Mar 2002 2:00
Localisation: Paris
  • offline

Message » 02 Avr 2002 21:00

les oreilles nan, mais la baisse de 9v meme avec un multimetre à 40f elle se mesure. Oui un régulateur de voltage mais un qui débite assez de courant et rapidement pour mr l'ampli, si quelqu'un à un nom, hormis un onduleur de 2kva à 10kf....
lsb
 
Messages: 124
Inscription: 28 Juil 2001 2:00
Localisation: Caen
  • offline

Message » 02 Avr 2002 21:12

voici mes autres post,avec les caracteristique du regulateur de volt...

http://www.homecinema-fr.com/forum/view ... 3&start=15
yanik
 
Messages: 300
Inscription: 08 Mar 2002 2:00
Localisation: bretagne
  • offline

Message » 02 Avr 2002 22:03

Pour info j'avais bien un oscillo(2x50 MHz) sur le secondaire pour justement voir la sinusoide qui est parfaite.
500 VA je penses que c'est amplement suffisant vu ce qu'ils mettent dans les intégrés du commerce.
De toutes façons je ferais les essais sur un ampli de sono avec mesure de la puissance audio.

Amicalement
François
Samsara
 
Messages: 5271
Inscription: 20 Avr 2000 2:00
  • offline



Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message