Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 14 invités

Discussions sur le matériel Haute-Fidélité

est-il possible?

Message » 11 Fév 2002 21:50

qu'un condensateur de mon ampli rotel ra972 soit defectueux(mais il marche tout de meme)?Je m'explique..Sur tous les disques,le son de l'enceinte gauche est etouffe par rapport a celle de droite...Il est aussi legerement moins fort...L'ampli marche tout de meme correctement mais je me demande si je ne me gache pas mes ecoutes avec un ampli pourri!!!
Nb:j'ai teste et ce ne sont pas les enceintes qui deconnent!!
mouchamiel
 
Messages: 138
Inscription: 13 Juin 2001 2:00
Localisation: paris

Annonce

Message par Google » 11 Fév 2002 21:50

Publicite

 
Encart supprimé pour les membres HCFR

Message » 02 Mai 2002 16:17

Salut,

je fait remonter ce post parce que je constate exactement le meme défaut sur le meme ampli rotel ra 972 et sur le meme coté c'est a dire le gauche :cry:
Ou en es tu mouchamiel avec ton ampli ?
pchc
 
Messages: 37
Inscription: 02 Mai 2002 16:15

Message » 02 Mai 2002 17:21

peut etre une série de transistors mal appairés (mais alors vraiment très mal) pourrait en etre à la cause, mais un condensateur je pense pas, un condos mort= chaine interrompue= plus rien. Par contre je ne sais pas du tout quel recours existent dans ce cas puisque ça n'est pas exactement une panne
adol
 
Messages: 2446
Inscription: 18 Jan 2002 2:00
Localisation: paris
  • offline

Message » 02 Mai 2002 17:36

au niveau recours c'est un defaut de fabrication ce doit donc etre couvert par la garantie non ?
pchc
 
Messages: 37
Inscription: 02 Mai 2002 16:15

Message » 02 Mai 2002 17:41

Ce défaut, un canal qui est plus puissant que l'autre, avec une image qui tire est relativement fréquent... j'avais ça sur mon vieux Rotel RA 810, j'ai eu ça sur un Sansui et sur mon préampli à lampes! Pour le dernier, j'ai changé les lampes et c'était fini... sur les autres, il faut jouer avec la balance.
ça ne viendrait pas des potards?
haskil
Membre HCFR
Membre HCFR
 
Messages: 49565
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline

Message » 02 Mai 2002 17:48

le probleme c'est que ce n'est pa seulement une différence de niveau il y a aussi un etouffement du medium haut medium aigu donc ce n'est pas juste le pota a mon avis... :(
pchc
 
Messages: 37
Inscription: 02 Mai 2002 16:15

Message » 02 Mai 2002 19:32

Ce ne serait pas la présence d'une platine td près de l'enceinte?
alterman
 
Messages: 1712
Inscription: 25 Jan 2002 2:00
  • offline

Message » 02 Mai 2002 19:58

> au niveau recours c'est un defaut de fabrication ce doit donc etre couvert par la garantie

Même réflexion, rapporte le à ton vendeur et demande un échange...
Avatar de l’utilisateur
ogobert
Fondateur et Membre d'honneur
Fondateur et Membre d'honneur
 
Messages: 48682
Inscription: 04 Juil 2000 2:00
Localisation: France (78)
  • offline

Message » 02 Mai 2002 20:14

alterman pourrais tu expliciter ce que tu veux dire mais je n'ai pas de platine td.
non il est sur a 99.999% que cela viens de l'ampli enplus on est deux a faire la meme constatation sur le meme ampli avec deux systemes différents. :cry:
pchc
 
Messages: 37
Inscription: 02 Mai 2002 16:15


Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message