Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 20 invités

Discussions sur le matériel Haute-Fidélité

Help! mon mit terminator a t'il rendu l'ame?

Message » 11 Mar 2002 21:02

Cet après midi,j'allume ma chaine et une chose bizarre se produit.Je n'entends presque que le canal gauche,je regarde le controle de balance au cas ou quelqu'un y aurait touché,et non.
J'intervertis les cables droite et gauche,et la c'est la droite que je n'entends plus, cela vient donc du cable.Est il possible que cela soit du au stress mécanique lié a un waf qui sans relache bouge tous les jours ou presque l'enceinte concernée.

Au fait,pour les spécialites du cable diy,vous m'avez convaicu de me faire des cables de modul,mais les cables genre tnt triple t donneront ils des résultats aussi bons que mon mit terminator 4?
fbwfs
 
Messages: 775
Inscription: 26 Jan 2002 2:00
Localisation: dax
  • offline

Message » 11 Mar 2002 21:44

Je me suis planté,j'avais tellement peur que l'on abimme mon cable("qui traine par terre")
que je'en ai tiré des conclusions trop rapides.
Je ne suis peut etre pas éléctricien mais je trouvais ca bizarre,un cable qui atténue le signal,s'il était abimé il ne marcherait plus
du tout,je pense.
En fait ca vient de mon ampli,j'ai fait le test avec mon ancien,et il n'y a pas de problème.

Mais ma question sur les cables hp diy tient toujours,ma centrale et mes surronds attendent un bon cable avec impatience.

<font size=-1>[ Ce Message a été édité par: fbwfs le 2002-03-11 20:44 ]</font>
fbwfs
 
Messages: 775
Inscription: 26 Jan 2002 2:00
Localisation: dax
  • offline



Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message