Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 36 invités

Discussions sur le matériel Haute-Fidélité

[HELP] Probleme de souffle sur NAD T752

Message » 09 Déc 2002 18:07

(je sais que je ne suis pas sur le bon forum, mais peut-etre que vous avez deja rencontré ce genre de probleme avec des amplis Hifi...)

(voici le lien sous Audio: http://www.homecinema-fr.com/forum/view ... t=29683296 )


J'ai l'impression d'avoir un souffle quand j'écoute des CD.

J'ai branché la CD723 par un cable PGA3000 sur les entrées front de 7.1
Je ne sais pas trop d'ou vient ce bruit. Quand je mets le cd sur pause, y'a aucun bruit. Et quand le cd tourne, lors de silence, j'entend ce leger souffle. J'ai essayer de le mettre sur l'entrée CD, ça va un peu mieux.

Et si je mets mute, y'a aucun bruit venant des enceintes.

Mais bon, les CDs, ca va encore car je suis à -20dB -15 dB, donc le souffle est +/- couvert par la musique.

Et avec les dvds, c'est pire, car j'ai aussi du souffle avec les dvds de film, c'est assez penible de se faire un film en entier avec un bruit de fond continu. La liaison se fait en coaxial.

Quand je suis à -10 -6 dB, on l'entend nettement lors des passages calme. -6B je trouve ça pas trop faible ni trop fort (quoique pendant tout un film, ça risque de faire mal au oreilles). Mes enceintes ont 89 dB de rendement dans une pièce de 18m2.
Je suis peut-etre sourd ?...mais en tout cas pas assez pour ne pas entendre ce souffle...


Un truc: descendre avec la molette jusqu'au niveau sonore le plus bas. entre 00 et -59dB on entend deja le souffle qui vient. A 00, il n'y a pas un bruit, rien.



Vous etes a combien avec la molette quand vous regardez un film ? (c'est pour me faire une idée)

Avez-vous aussi ce genre de probleme ?

Vous pensez qu'on peux ameliorer ce problemes ?

Il faut le renvoyer au SAV ?
Rasthor
 
Messages: 4687
Inscription: 08 Oct 2001 2:00
Localisation: Suisse (Montreux)

Annonce

Message par Google » 09 Déc 2002 18:07

Publicite

 
Encart supprimé pour les membres HCFR

Message » 09 Déc 2002 20:39

J'ai eu un Onkyo 575, qui était réputé pour son soufle. Jamais cela ne m'a gêné lors de la vision d'un film. Je dirais donc que c'est anormal et qu'un retour en SAV ne m'apparait pas comme inutile.

Fais un autre test cependant : débranche tout à part ton lecteur de CD et ton ampli. Tu débranche TOUT ! Prises de modulation, prises coaxiales, et tu les laisse seulement tous les deux branchés sur le secteur.
Tu teste et tu nous dis si tu entends toujours ton soufle.
Si oui : cela vient de l'ampli.
Sinon : boucle de masse ou problème de secteur.

Essaies un peu tout, et fais aussi le même test avec ton lecteur de DVD (en débranchant la TV).

J'espère pour toi que cela n'est pas grave...

Burndav' (souflé)
Burndav
 
Messages: 3390
Inscription: 25 Avr 2001 2:00
Localisation: Jamais très loin
  • offline

Message » 10 Déc 2002 0:08

Surprenant.

Mais sans entrer dans le technique, NAD est un constructeur audiophile.

Qu'on se le dise ! Même si les produits HC sont bons, il y a bien mieux ailleurs, et c'est un passionné et défenseur de NAD qui parle. Les produits primés de la marque se trouvent uniquement dans la gamme Hi-Fi, c'est révélateur. Depuis le début, NAD essaie d'attraper en vain, le wagon des bons amplis AV avec des versions de décodeurs HC toujours obsolètes par rapport aux dts et dolby dernières générations.

J'ai des craintes en ce qui concerne le SACD chez NAD. Seront-ils preneur ? pour quand ? que vont-ils faire des licences HDCD ?

Peut être faut-il attendre la sortie du monstrueux T 772, mais en 2003...Ou en sera Denon ?

En espérant que tu résoudra ton problème. Je retourne écouter, le déjà très légendaire 541i sur le non moins légendaire 370. Bon ok, j'ai pas d'enceintes, mais çà va venir...Ouais bon...je l'avoue, j'ai ni 370, ni 541i.

N'empêche qu'ils sont quand même légendaires, point.

Salutations à tous.
Alphonse
 
Messages: 91
Inscription: 08 Nov 2002 21:18
Localisation: Lion en Sullias
  • offline

Message » 10 Déc 2002 1:07

Alphonse, je te remets, après délibération de moi-même, le titre envié du "Nonsense post of the year".
J'espère que tu en es fier :D

Burndav' (qui aimerait bien TOUT comprendre)
Burndav
 
Messages: 3390
Inscription: 25 Avr 2001 2:00
Localisation: Jamais très loin
  • offline

Message » 10 Déc 2002 13:39

Rasthor, j'ai vu ce matin le revendeur Nad près de chez moi. On a discuté des pbm rencontrés avec les T752. Le tien souffre indiscutablement des défauts rencontrés sur les premières moutures. :(

Donc retour à ton revendeur pour SAV. Désolé pour toi mais cela m'est arrivé aussi. J'avais ramené l'ampli le lendemain de mon achat après appel chez BC Acoustique, et un échange d'appareil a été fait.

Fabien
Je compatis, ça fait carrément chier, mais si ton revendeur est sympa il pourrait te preter un ampli HC de démo en attendant. Le mien me l'avait proposé d'emblée.
BWH
 
Messages: 334
Inscription: 02 Oct 2001 2:00
  • offline



Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message