Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités

Discussions sur le matériel Haute-Fidélité

Homme / Femme

Message » 19 Juil 2004 17:42

Difference de fonctionnement entre un homme et une femme :D :D :D, ça se passe de commentaires..................

Denis
Fichiers joints
women.jpg
(33.56 Kio) Téléchargé 571 fois
BigDenis
 
Messages: 723
Inscription: 19 Jan 2002 2:00
Localisation: region du HAVRE
  • offline

Annonce

Message par Google » 19 Juil 2004 17:42

Publicite

 
Encart supprimé pour les membres HCFR

Message » 19 Juil 2004 17:48

Tu rigole, mon système est ultra simple : lecteur, ampli, enceintes : on ne peut pas faire plus simple............
BigDenis
 
Messages: 723
Inscription: 19 Jan 2002 2:00
Localisation: region du HAVRE
  • offline

Message » 19 Juil 2004 17:52

OK, la je suis entierement d'accord
BigDenis
 
Messages: 723
Inscription: 19 Jan 2002 2:00
Localisation: region du HAVRE
  • offline

Message » 19 Juil 2004 18:22

bizzare, moi j'ai pas l'image...
mournblade
 
Messages: 351
Inscription: 30 Juin 2002 13:42
Localisation: avignon
  • offline

Message » 19 Juil 2004 18:24

mournblade a écrit:bizzare, moi j'ai pas l'image...


C'est pas normal ça !!
BigDenis
 
Messages: 723
Inscription: 19 Jan 2002 2:00
Localisation: region du HAVRE
  • offline

Message » 19 Juil 2004 19:32

Moi non plus :(
tatane
 
Messages: 1274
Inscription: 15 Juil 2003 19:47
Localisation: Paris
  • offline

Message » 19 Juil 2004 19:44

Moi non plus :(
salut maxi :wink:
Peregolese
 
Messages: 2175
Inscription: 28 Fév 2003 23:57
  • offline

Message » 19 Juil 2004 19:47

mournblade a écrit:bizzare, moi j'ai pas l'image...


Ca doit venir de ton navigateur. Chez moi elle ne s'affiche pas dans Mozilla Firefox mais elle s'affiche dans Avant Browser... :wink:
Goana
 
Messages: 1138
Inscription: 04 Mar 2003 22:31
Localisation: Montpellier
  • offline

Internet Explorer

Message » 19 Juil 2004 19:49

Sur un bon vieux PC et avec Internet Explorer 6, ca marche.. On a la l'image.... 8)
Baussart
Pro-Commercant
Pro-Commercant
 
Messages: 3067
Inscription: 15 Juil 2004 13:06
Localisation: Reims

Message » 19 Juil 2004 19:52

Moi j'ai aussi l'image. :wink:
novo
 
Messages: 1154
Inscription: 23 Sep 2003 21:19
Localisation: Est.
  • offline

Message » 19 Juil 2004 20:03

Je confirme : l'excellent Mozilla n'affiche pas l'image :-?
charlesBis
 
Messages: 603
Inscription: 11 Fév 2004 15:30
  • offline


Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message