Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: phile et 20 invités

Discussions sur le matériel Haute-Fidélité

info cable pour des B&W DM603

Message » 13 Déc 2003 23:35

salut,

j'ai:
minium cd + amp3
B&W dm603
ogophon
diamondback
audioquest type 4
4mm cuivre standard


bon voilà, les dm603 ont écart de 2,20m ça me parait bien mais pour une question de place je vais devoir les rapprocher ... chez vous ya un écart de cb? je ne risque pas d'avoir un son trop étroit ?.... demain je vais faire l'essai mais j'aimerai avoir une référence pour me caler

j'ai virer le cable 4mm standard car c'était trop boum boum !
depuis le type 4 c'est plus posé, voir même précis mais j'ai perdu pas mal de pêche! le son de la caisse clair me parait un peu mou et c'est pire quand je mets le diamonback en module !


est ce qu'un cable QED pourrait me convenir sans pour autant avoir des aigus qui feraille ....
MR panpan
 
Messages: 1258
Inscription: 26 Avr 2003 23:43
Localisation: hauts de seine
  • offline

Annonce

Message par Google » 13 Déc 2003 23:35

Publicite

 
Encart supprimé pour les membres HCFR

Message » 14 Déc 2003 12:16

Passe le type-4 en bi-cablage et met le diamondback...
Perso, sur mes DM603S3 tous les QED que j'ai essayé donnait soit trop d'acidité sur les aigus (modul) ou des sifflantes (HP)...
jeanchris
 
Messages: 978
Inscription: 02 Déc 2002 18:35
Localisation: Marignane, 13700, France

Message » 14 Déc 2003 12:39

c'est ce que j'ai fait ! j'essaie de voir ce que ça donne mais l'ampli minium est plus rond et mou, moins précis que ton RA02 ! c'est pour ça que je pensais au QED
MR panpan
 
Messages: 1258
Inscription: 26 Avr 2003 23:43
Localisation: hauts de seine
  • offline

Message » 14 Déc 2003 14:04

Au fait mr panpan, devine quoi :lol: :
lorsque tu es venu chez moi avec tes cables, tu avais raison : mon ampli était bien hors-phase :o . J'ai inversé la prise, et ça sonne beaucoup mieux !

PS : +1 avec ton avis sur le type-4. Pas de graves défauts, mais bof bof quand même... :roll:
DrBenton
 
Messages: 2089
Inscription: 14 Fév 2003 19:35
Localisation: Paris 16

Message » 14 Déc 2003 14:16

DrBenton a écrit:Au fait mr panpan, devine quoi :lol: :
lorsque tu es venu chez moi avec tes cables, tu avais raison : mon ampli était bien hors-phase :o . J'ai inversé la prise, et ça sonne beaucoup mieux !


:lol:

PS : +1 avec ton avis sur le type-4. Pas de graves défauts, mais bof bof quand même... :roll:


la je teste entre

diamondback : ya de la matière, les aigus sont pas mal mais les graves /bas médium sont pas terrible


l'ogophon : les aigus frisse sur certains morceau sinon c'est pas mal bien net, tendu mais un ptit creux sur le médium


jvais remettre l'ancien cable HP lambda
MR panpan
 
Messages: 1258
Inscription: 26 Avr 2003 23:43
Localisation: hauts de seine
  • offline

Message » 14 Déc 2003 15:19

MR panpan a écrit:
l'ogophon : les aigus frisse sur certains morceau sinon c'est pas mal bien net, tendu mais un ptit creux sur le médium

C'est bien ce que je pensais, le medium est vraiment "droit" avec l'ogophon, c'est ce qui m'empêche de réellement aimer ce câble je crois...
DrBenton
 
Messages: 2089
Inscription: 14 Fév 2003 19:35
Localisation: Paris 16

Message » 14 Déc 2003 15:26

bonjour,

tu as essayé avec le cable de modul livré avec le lecteur cd ?
ça sera peut-être un peu plus "sec"

type 4 + cable de modul de base

à plus
arno
arno_
 
Messages: 1069
Inscription: 04 Mar 2003 1:02
  • offline

Message » 15 Déc 2003 22:35

je n'ai pas pu faire l'essai pour le moment :/
MR panpan
 
Messages: 1258
Inscription: 26 Avr 2003 23:43
Localisation: hauts de seine
  • offline


Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message