Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 12 invités

Discussions sur le matériel Haute-Fidélité

LE MAILLON FAIBLE !

Message » 04 Oct 2005 8:48

trés juste , j'étais septique à cette idée jusqu'au test du cable de mod de chez golmund qui à ouvert mon installation , mais est-ce également vrai pour la liaison hp.
le cable cuivre pur, 6mm2 , bride-t-il le résultat sonore en terme d'ampleur et de remplissage du volume ?
daniel
danieln70850
 
Messages: 723
Inscription: 10 Mai 2005 21:34
  • offline

Annonce

Message par Google » 04 Oct 2005 8:48

Publicite

 
Encart supprimé pour les membres HCFR

Message » 04 Oct 2005 21:22

danieln70850 a écrit:trés juste , j'étais septique à cette idée jusqu'au test du cable de mod de chez golmund qui à ouvert mon installation , mais est-ce également vrai pour la liaison hp.
le cable cuivre pur, 6mm2 , bride-t-il le résultat sonore en terme d'ampleur et de remplissage du volume ?
daniel


Même combat pour le cable HP.

J'ai testé pendant 3 jours mes vieux MIT terminator2 et des SILTECH LS-88 et LS-110.
La différence est étonnante.
Le MIT réduit l'image et n'articule pas assez, c'est trop rond, ça manque d'attaque, c'est assez mou.

Les SILTECH, surtout le LS-110 (que je viens de commander en MK2), charpente, articule, les attaques sont franches, ça ne traine pas, l'image est haute et profonde. les plans de l'image se détachent, les reverberations sont ABYSSALES.

Donc si je n'avais pas testé les SILTECH, j'aurai analysé mon système comme trop rond et mou... en incriminant peut-être à tort mon pré-ampli ou le DAC.... un modul....

J'ai été trompé de façon simlaire par un cable digital coaxial: un Transparent audio à 120€. C'était en fait une DAUBE INFAME. J'ai pu m'en rendre compte lorsque j'ai reçu mon STEREOVOX HDXV.....
olivehomecinema
 
Messages: 825
Inscription: 23 Juil 2002 15:36
Localisation: Belgique
  • offline

Message » 05 Oct 2005 19:47

le maillon faible est identifié ! j'ai testé cet aprés midi sur mon système un ampli presque mythique , l'ancètre L550 de luxman de 80/90 , 2x50w en classe A et le résultat est sans appel :
le volume est désormais rempli , ampleur , chaleur et details , tout y est.
un petit hic : 60° mesurés à la verticale des ouies de l'ampli .
ma recherche va maintenant s'orienter sur un classe A , si vous avez des idées ?
merci à vous
daniel
danieln70850
 
Messages: 723
Inscription: 10 Mai 2005 21:34
  • offline

Message » 18 Nov 2005 22:25

Du neuf côté classe A?
alain70
 
Messages: 6591
Inscription: 16 Juil 2004 10:23
Localisation: Mouvance Goldmund Dissidente
  • offline

Message » 19 Nov 2005 11:11

OUI !!!! depuis 10 jours un audiomat solfège sur mes electra 936
putain que c'est bon .......apres une heure et demie de chauf !!!!
ce que j'ai perdu : dynamique en bas mais les attaques de contrebasse restent bien séches
ce que j'ai gagné : chaleur mais pas trop , plus de details que le L550,onctueux tout en etant très clair.plus de localisation , plus de présence sur les voix.
j'ecrivais recemment que je buvais l'apéro avec otis taylor , patricia barber sur les genoux!
tout ça, grace aux avis pointus des intervenants de ce forum ,encore merci
daniel
danieln70850
 
Messages: 723
Inscription: 10 Mai 2005 21:34
  • offline


Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message