Modérateurs: Staff Haute-Fidélité, Staff Univers Casques, Staff Juridique • Utilisateurs parcourant ce forum: Danthekyu, LOBO41, phil49300, rha61 et 30 invités

Discussions sur le matériel Haute-Fidélité

Léger bruit de vent dans mes enceintes.

Message » 06 Mar 2018 19:49

Bonjour, j’entend comme un léger bruit de vent dans mes enceintes, lors d'écoute de musique douce à volume élevé. J’aimerai savoir d’ou Ça pourrai venir. J’ai dès focal aria 906 avec un Yamaha rx-a870, j’ecoute Via deezer et Spotify. D’ailleurs il y a t’il une différence de sons entre c’est deux plateforme d’écoute streaming? Serait-ce dû au Bluetooth ou wifi ? Merci
oliiviier18
 
Messages: 27
Inscription: 13 Jan 2018 16:24
  • offline

Annonce

Message par Google » 06 Mar 2018 19:49

Publicite

 
Encart supprimé pour les membres HCFR

Message » 06 Mar 2018 20:24

est-ce que ça fait shiiiiiiiiiitt ou quelque chose qui s'y rapproche ? vérifie les câbles et les connexions. est-ce que tu utilises un caisson de basse, parfois l'ampli du caisson interfère.
Avatar de l’utilisateur
Robson5
Membre HCFR
Membre HCFR
 
Messages: 1819
Inscription: 05 Mar 2008 20:43
Localisation: Le Havre Seine Maritime

Message » 06 Mar 2018 23:31

oliiviier18 a écrit:Bonjour, j’entend comme un léger bruit de vent dans mes enceintes, lors d'écoute de musique douce à volume élevé. J’aimerai savoir d’ou Ça pourrai venir. J’ai dès focal aria 906 avec un Yamaha rx-a870, j’ecoute Via deezer et Spotify. D’ailleurs il y a t’il une différence de sons entre c’est deux plateforme d’écoute streaming? Serait-ce dû au Bluetooth ou wifi ? Merci


Ce ne serait pas le vent du Nord qui souffle dans ton crâne un peu fort ?, et qui fait hurler les enceintes a la mort.

:ane:
pm57
 
Messages: 1947
Inscription: 02 Aoû 2004 16:16
Localisation: Genève
  • offline

Message » 06 Mar 2018 23:36

Robson5 a écrit:est-ce que ça fait shiiiiiiiiiitt ou quelque chose qui s'y rapproche ? vérifie les câbles et les connexions. est-ce que tu utilises un caisson de basse, parfois l'ampli du caisson interfère.


Oui ça ressemble à ça, je n’est pas caisson. J’ai des câbles norstone cl250. Ça serai des bruit parasites du à d’autre câble ?
oliiviier18
 
Messages: 27
Inscription: 13 Jan 2018 16:24
  • offline

Message » 06 Mar 2018 23:38

pm57 a écrit:
oliiviier18 a écrit:Bonjour, j’entend comme un léger bruit de vent dans mes enceintes, lors d'écoute de musique douce à volume élevé. J’aimerai savoir d’ou Ça pourrai venir. J’ai dès focal aria 906 avec un Yamaha rx-a870, j’ecoute Via deezer et Spotify. D’ailleurs il y a t’il une différence de sons entre c’est deux plateforme d’écoute streaming? Serait-ce dû au Bluetooth ou wifi ? Merci


Ce ne serait pas le vent du Nord qui souffle dans ton crâne un peu fort ?, et qui fait hurler les enceintes a la mort.

:ane:


La seul chose qui hurle c’est mes voisins :P
oliiviier18
 
Messages: 27
Inscription: 13 Jan 2018 16:24
  • offline

Message » 07 Mar 2018 6:50

oliiviier18 a écrit:
Robson5 a écrit:est-ce que ça fait shiiiiiiiiiitt ou quelque chose qui s'y rapproche ? vérifie les câbles et les connexions. est-ce que tu utilises un caisson de basse, parfois l'ampli du caisson interfère.


Oui ça ressemble à ça, je n’est pas caisson. J’ai des câbles norstone cl250. Ça serai des bruit parasites du à d’autre câble ?

Ce bruit et récent ?
A tu brancher quelque chose récemment ?
A tu bouger tes éléments ?
Mega93
 
Messages: 761
Inscription: 30 Nov 2017 20:26
Localisation: 93 et 17
  • offline

Message » 07 Mar 2018 11:38

Robson5 a écrit:est-ce que ça fait shiiiiiiiiiitt ?

faut arrêter la fumette :lol:
le touriste
 
Messages: 7756
Inscription: 31 Juil 2005 13:13
Localisation: rp 77
  • online

Message » 07 Mar 2018 11:40

Quand je l’ai écrit, je me le suis dit.
Bien vu :D
C’est moi tout craché :bravo:
Avatar de l’utilisateur
Robson5
Membre HCFR
Membre HCFR
 
Messages: 1819
Inscription: 05 Mar 2008 20:43
Localisation: Le Havre Seine Maritime

Message » 07 Mar 2018 11:42

Le Touriste est trop fort, il en rate jamais une :bravo:

La configuration dans mon profil


Entre 2 soeurs jumelles, on a jamais su laquelle ressemblait le plus à l'autre...
Avatar de l’utilisateur
indien29
Membre HCFR
Membre HCFR
 
Messages: 3765
Inscription: 05 Nov 2017 17:38
Localisation: Paris

Message » 07 Mar 2018 11:46

indien29 a écrit:Le Touriste est trop fort, il en rate jamais une :bravo:


Ça aurait pu être pire, on aurait pu dire que le shiiitttt entre mes deux oreilles laissait apercevoir le vide abyssal dans ma tête :ane:
Avatar de l’utilisateur
Robson5
Membre HCFR
Membre HCFR
 
Messages: 1819
Inscription: 05 Mar 2008 20:43
Localisation: Le Havre Seine Maritime

Message » 07 Mar 2018 14:11

Est ce que cela vient de l'évent à niveau élevé :wtf:
qmsqts
 
Messages: 1158
Inscription: 01 Mar 2007 19:43
Localisation: Lyon
  • offline

Message » 07 Mar 2018 16:55

Mega93 a écrit:
oliiviier18 a écrit:
Oui ça ressemble à ça, je n’est pas caisson. J’ai des câbles norstone cl250. Ça serai des bruit parasites du à d’autre câble ?

Ce bruit et récent ?
A tu brancher quelque chose récemment ?
A tu bouger tes éléments ?


En faite je pense que ce bruit a toujours été présent, mais je n’y prêter pas attention avant. Je suis débutant dans la hi-fi. Et je cherche à me perfectionner :D Et donc je cherche un son optimum pour mes oreilles et mon ouïe c’est affiner de ce côté là, du coup je prête plus d’attention au bruit parasite . C’est vrai que c’est un peu le foin au niveau de mes câbles. Mais rien n’a été brancher ou débrancher, depuis l’installation.
oliiviier18
 
Messages: 27
Inscription: 13 Jan 2018 16:24
  • offline

Message » 07 Mar 2018 18:01

Manque de découplage quelque part.

Les condensateurs de découplage renvoient les parasites a la masse.

Tu en ajoutes la ou il faut si tu peux, une patte de condensateurs bipolaire sur chaque patte de condensateur électrolytique et aussi a la sortie d'un régulateur, la seconde patte a la masse.

Mais tu ne peux probablement pas faire grand choses dans ce sens avec tes appareils, trop complexes a travailler dessus.

Ça prends des appareils faciles a démonter et qui ont un minimum d'espace libre pour ajouter des composants.
mroboto
 
Messages: 2452
Inscription: 26 Avr 2010 22:21
  • offline

Message » 07 Mar 2018 20:23

mroboto a écrit:Manque de découplage quelque part.

Les condensateurs de découplage renvoient les parasites a la masse.

Tu en ajoutes la ou il faut si tu peux, une patte de condensateurs bipolaire sur chaque patte de condensateur électrolytique et aussi a la sortie d'un régulateur, la seconde patte a la masse.

Mais tu ne peux probablement pas faire grand choses dans ce sens avec tes appareils, trop complexes a travailler dessus.

Ça prends des appareils faciles a démonter et qui ont un minimum d'espace libre pour ajouter des composants.


Oh la la bien compliquer tout ça :roll: il y aurait une autre solution ? Exemple m’equiper d’un ampli hifi en preout, suffirait à régler le problème ?
oliiviier18
 
Messages: 27
Inscription: 13 Jan 2018 16:24
  • offline

Message » 07 Mar 2018 20:36

Peut être moins compliqué, mais plus cher.

Si tu achètes un ampli Hi-Fi , tu ne t'en sert pas en pre-out.
mroboto
 
Messages: 2452
Inscription: 26 Avr 2010 22:21
  • offline


Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message