Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités

Discussions sur le matériel Haute-Fidélité

MP partis ou pas partis ?

Message » 02 Déc 2013 11:47

Bonjour,

ce n'est pas de l'audio, mais de la messagerie du site
j'ai envoyé deux msg début novembre à deux membres
dans "messages envoyés" il n'y a rien
dans "boite d'envoi" il y a les deux avec chacun "envoyé le xxx"
aucune réponse
partis ? pas partis ?
si pas partis, comment les envoyer ?

Michel...
MickeyCam
 
Messages: 3627
Inscription: 30 Oct 2008 23:17
Localisation: Antibes, Alpes Maritimes
  • offline

Annonce

Message par Google » 02 Déc 2013 11:47

Publicite

 
Encart supprimé pour les membres HCFR

Message » 02 Déc 2013 12:23

Ils sont partis mais ne sont pas lus par le destinataire. Après, va savoir pourquoi ?
- membre ayant quitté le forum
- membre ne souhaitant pas lire un message venant de toi
- sa messagerie est pleine et donc il ne reçoit pas les tiens.
ifrançois
 
Messages: 1029
Inscription: 14 Fév 2004 21:35
Localisation: 9'3
  • offline

Message » 02 Déc 2013 20:57

Bonjour,

ok pour la réponse
apparemment le premier est parti et le deuxième n'y vient que de temps en temps
merci

Michel...
MickeyCam
 
Messages: 3627
Inscription: 30 Oct 2008 23:17
Localisation: Antibes, Alpes Maritimes
  • offline

Message » 02 Déc 2013 21:13

Tant qu'ils sont dans la boîte d'envoi c'est qu'ils n'ont pas été lu mais tu as déjà ta réponse je verrouille le topic. :wink:
Si on mettait les cons en orbite on ne verrait plus le soleil...
Avatar de l’utilisateur
manitao17
Staff Haute-Fidélité
Staff Haute-Fidélité
 
Messages: 12229
Inscription: 12 Nov 2008 22:54
Localisation: Emigré de La Rochelle
  • offline


Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message