Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 22 invités

Discussions sur le matériel Haute-Fidélité

Pb avec mon intégré NAIM...

Message » 24 Oct 2002 13:09

KHOI a écrit:Tu dois avoir des enceintes très sensibles alors ?



???
LaurentD
 
Messages: 2115
Inscription: 27 Fév 2002 2:00
Localisation: Dpt 78
  • offline

Annonce

Message par Google » 24 Oct 2002 13:09

Publicite

 
Encart supprimé pour les membres HCFR

Message » 24 Oct 2002 13:16

Des enceintes ayant un rendement élevé vont exacerber tout ce qui est bruit de fond, ronronnement...etc.

Je suis vraiment surpris que le ronronnement soit considéré "normal", soit les enceintes sont très sensibles (ie rendement élevé), soit le secteur est particulièrement mauvais...
KHOI
 
Messages: 910
Inscription: 12 Avr 2002 2:00
  • offline

Message » 24 Oct 2002 13:19

Arkhnaten a écrit:Merci pour toute vos réponses...
Après une longue investigation auprès de spécialistes du genre et de nombreux essais, voici donc la vrai réponse à mon pb, la seule et l'unique:

- Le clong et le souffle des appareils NAIM est normal et du au fait que l'alimentation ne soit pas filtrée en entrée pour préserver la dynamique.

-Le ronflement est également normal dans ma configuration. Il s'agit en fait d'un résidu du 50Hz secteur qui se transmet via la masse de mes câbles entre la source et l'ampli. Le NAIM y est particulièrement sensible.

Le fait que cela s'entende plus ou moins fort vient nottament de la qualité de l'alimentation de la source connecté (un source avec alimentation à découpage provoquera plus de rejet parasite qu'une avec une alimentation normale) et de la sensibilité des enceintes (des enceintes haut rendement restitueront beaucoup plus fort ce ronflement alors que sur des modèle de 86db il devient inaudible à plus de 30 cm des enceintes).


Le rapport signal/bruit et le clong dans les enceintes n'ont strictement rien à voir avec la présence ou non d'un filtre secteur en entrée de l'ampli. Et puis quoi encore! Je ne sais pas quels spécialistes t'ont mené en bateau, mais leurs renseignements sont faux...

C'est lié à la conception des circuits de cet amplificateur. Ce Naim souffle : le Nait 5 n'a que 80dB de rapport signal/bruit en linéaire...
Quant au clong dans les enceintes : cet ampli n'est pas sans danger pour elles : il n'a aucune sécurité...

La ronflette, le résidu de 50 Hz, peut venir d'une boucle de masse ou d'un filtrage déficient de l'alimentation.

Dans le premier cas, on y remédie facilement; dans le second un peu plus difficilement....

Et le Naim n'est pas plus sensible à cette boucle de masse qu'un appareil de prétentions audiopiles moindres. ça n'a absolument rien à voir... pas plus d'ailleurs que les fuites d'une alimentation à découpage qui ne "fuit" pas du 50 Hz mais des très hautes fréquences... tes spécialistes, pardon, mais sont nuls!

Essaie de le faire marcher en débranchant toutes sources et rapproches toi des enceintes : si tu entends encore la ronflette : la faute incombe à ce petit amplificateur.

Alain :wink:
haskil
Membre HCFR
Membre HCFR
 
Messages: 49568
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline

Message » 24 Oct 2002 13:36

Arkhnaten a écrit:
- Le clong et le souffle des appareils NAIM est normal et du au fait que l'alimentation ne soit pas filtrée en entrée pour préserver la dynamique.


Et bé ! :o
Je me mêle de ce qui ne me regarde pas, mais je ne savais pas qu' économiser un transistor, un condo deux résistances et un relais de qualité pour protéger les HP à la mise en route était un gage de qualité... Ca doit être vachement bien un Tensai alors ! :P
Enfin, quand on Naim... (oui je sais elle est nulle, mais je n'ai pas résisté) :oops:

Bertrand, qui cherchait à éliminer le résidu de ronflette (audible l'oreille collée au 38cm de 98dB/W) de son 300B... :roll:
bstleve
 
Messages: 1625
Inscription: 27 Aoû 2002 7:58
Localisation: Sous la pluie (91)

Message » 24 Oct 2002 13:38

C'est marrant,
quand j'eteins mon ampli et qu'un cd tourne il y a encore de la musique qui sort des enceintes pendant environ 30 secondes !
Je pense que ça vient des condensateurs qui doivent prendre un peu de temps pour se décharger.
LaurentV
 
Messages: 11729
Inscription: 04 Mar 2002 2:00
Localisation: du coté de Versailles
  • offline

Message » 24 Oct 2002 13:46

LaurentV a écrit:C'est marrant,
quand j'eteins mon ampli et qu'un cd tourne il y a encore de la musique qui sort des enceintes pendant environ 30 secondes !
Je pense que ça vient des condensateurs qui doivent prendre un peu de temps pour se décharger.


Exactement le même phénomène sur mon ampli à lampes et sur un ampli à transistors non temporisé : cependant aucun ploc dans les enceintes...

Alain :wink:
haskil
Membre HCFR
Membre HCFR
 
Messages: 49568
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline

Message » 24 Oct 2002 16:07

KHOI :

...Au delà des goûts, très variables selon les individus, Naim a comme avantage des prix compétitifs en occase, et une cote soutenue sur de longues périodes.

:o :o :o Ya pas qqchose qui cloche là ??? :D :D :D
PYLB77
 
Messages: 145
Inscription: 11 Juin 2002 0:58
Localisation: 93
  • offline

Message » 25 Oct 2002 8:42

bstleve a écrit:
Arkhnaten a écrit:
- Le clong et le souffle des appareils NAIM est normal et du au fait que l'alimentation ne soit pas filtrée en entrée pour préserver la dynamique.


Et bé ! :o
Je me mêle de ce qui ne me regarde pas, mais je ne savais pas qu' économiser un transistor, un condo deux résistances et un relais de qualité pour protéger les HP à la mise en route était un gage de qualité... Ca doit être vachement bien un Tensai alors ! :P
Enfin, quand on Naim... (oui je sais elle est nulle, mais je n'ai pas résisté) :oops:

Bertrand, qui cherchait à éliminer le résidu de ronflette (audible l'oreille collée au 38cm de 98dB/W) de son 300B... :roll:


Je suis déçu... Pas une seule réaction des NAIMistes :o
bstleve
 
Messages: 1625
Inscription: 27 Aoû 2002 7:58
Localisation: Sous la pluie (91)

Message » 25 Oct 2002 9:02

bstleve a écrit:...je ne savais pas qu' économiser un transistor, un condo deux résistances et un relais de qualité pour protéger les HP à la mise en route était un gage de qualité...


C'est tellement vrai, que ça constitue un des tweaks les plus connus de la Philips 723 : courcircuiter le circuit de muting à l'allumage.

Toi qui fais du DIY, tu devrais savoir ça :-?

Roro.
RoroMinator
 
Messages: 3962
Inscription: 26 Oct 2001 2:00
Localisation: toulousecon !
  • offline

Message » 25 Oct 2002 9:13

bstleve a écrit:Je suis déçu... Pas une seule réaction des NAIMistes


Une réaction de Naimiste ! Pourquoi faire ?

PYLB, te pose pas de question c'est du Khoi dans toute sa splendeur,
ce garçon à une façon très particuliere de voir les choses, Il a une culture très differente de la nôtre.
LaurentV
 
Messages: 11729
Inscription: 04 Mar 2002 2:00
Localisation: du coté de Versailles
  • offline

Message » 25 Oct 2002 9:37

Ben voilà :P .
Bon, petite provoc mise à part, j'ai eu un pb de ronflette agrémentée d'harmoniques, tout ça à cause d'un terre défaillante sur mon installation électrique... A vérifier. Il faut toujours tout remettre en cause...
(j'ai cherché longtemps) :cry:

A+

Bertrand.
bstleve
 
Messages: 1625
Inscription: 27 Aoû 2002 7:58
Localisation: Sous la pluie (91)

Message » 27 Oct 2002 2:09

Le ronflement je l'ai eu avec le Nait et apres les nap nac mais curieusement uniquement sur l'entree cd et avec un lecteur avec prise de terre et JE NE L'AI PLUS DU TOUT.

C'etait un probleme de terre mais qu'est ce que j'ai galéré avec mon voltmetre. Essaye : http://www.hifi-cables.com/ rubrique "les conseils de choix" puis "sens des prises de courant" ou "le cable ou l'antenne collective..."

Une fois de plus on a pu gouter à l'esprit critique du spécialiste Naim Haskil.
karyboue
 
Messages: 5096
Inscription: 02 Aoû 2001 2:00
  • offline

Message » 27 Oct 2002 17:19

J'avais donc écrit ceci, pour qu'il n'y ait pas de confusion :wink: :

"La ronflette, le résidu de 50 Hz, peut venir d'une boucle de masse ou d'un filtrage déficient de l'alimentation.

Dans le premier cas, on y remédie facilement; dans le second un peu plus difficilement....

Et le Naim n'est pas plus sensible à cette boucle de masse qu'un appareil de prétentions audiopiles moindres. ça n'a absolument rien à voir...

Essaie de le faire marcher en débranchant toutes sources et rapproches toi des enceintes : si tu entends encore la ronflette : la faute incombe à ce petit amplificateur. "

J'ajouerais juste ceci : les boucles de masses sont une des plaies de professionnels (souvent il y a un poussoir sur les appareils pro pour choisir terre à la masse ou pas), et deviennent une plaie dans les installations hifi à mesure que l'on connecte de plus en plus d'appareils... quelle que soit la qualité intrinsèque des appareils...

Dans tous les cas de figure, il faut débrancher tous les appareils du préampli ampli, régler le volume à fond et écouter, puis les rebrancher séparément, après avoir ramené le volume à zéro évidemment, les uns après les autres, pour découvrir celui qui est le responsable...

Ceci vaut pour toutes les marques d'appareils quelque soient les prix et les gammes et bien sur les marques....

Alain :wink:
haskil
Membre HCFR
Membre HCFR
 
Messages: 49568
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline


Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message