Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 20 invités

Discussions sur le matériel Haute-Fidélité

Pb de canal

Message » 17 Aoû 2002 15:26

_Ca vous inspire quoi un canal muet sur un HK 640??(mise à part le bouton de balance bloqué :wink:)
_Tout autre chose: Pour monter 2paires d'enceintes en serie HK indique une impédance de 8ohms chacune soit un total de 16ohms,malheureusement je n'ai que des enceintes de 8 et 4 ohms.En restant à volume sonore raisonnable cette difference de 4ohms est elle négligeable??[/code]
jbeu
 
Messages: 46
Inscription: 16 Aoû 2002 15:10
  • offline

Annonce

Message par Google » 17 Aoû 2002 15:26

Publicite

 
Encart supprimé pour les membres HCFR

Message » 17 Aoû 2002 16:27

Salut,

Pour ton canal en panne, c'est peut-être tout bêtement un(des) fusible(s)s dans l'ampli à changer
. As-tu la possibilité de séparer la partie préampli/ampli à l'arrière de l'appareil ? Si c'est le cas, injecte un signal sonore AJUSTABLE directement dans la partie ampli. Si les deux canaux fonctionnent(après avoir vérifié les fusibles), c'est la partie préampli qui est defectueuse. Et inversément pour la partie puissance(le problème persiste).
8 et 4 Ohms en série cela donne 12Ohms, dans la fourchette de tolérance de ton ampli.

a+
Rémy
Rémy_B
 
Messages: 5143
Inscription: 24 Mai 2001 2:00
Localisation: mons belgique

Message » 17 Aoû 2002 20:05

Merci de ta reponse malheureusement je ne peux pas séparer les deux parties, reste le sav...
jbeu
 
Messages: 46
Inscription: 16 Aoû 2002 15:10
  • offline

Message » 17 Aoû 2002 20:25

Re,

Avant de le renvoyer en SAV, vérifie juste les fusibles, ce serait bête d'être privé de musique pendant 15 jours pour une panne aussi simple. Juste une suggestion. Si tu as peur que le type du SAV remarque que tu as ouvert l'ampli, deux solutions: le laisser fermé :) ou placer un essuie de cuisine assez fin(au pire une feuille de papier) entre ton tournevis et la vis pour éviter de voir les marques... :roll:

a+
Rémy
Rémy_B
 
Messages: 5143
Inscription: 24 Mai 2001 2:00
Localisation: mons belgique

Bon plan!!

Message » 18 Aoû 2002 13:25

Merci ca faisait un bout de temps que je me demandais comment éviter les sales remarques du réparateur...Je vais essayer merci de ton aide! :D
jbeu
 
Messages: 46
Inscription: 16 Aoû 2002 15:10
  • offline

Message » 18 Aoû 2002 15:36

Re,

Pour les vis noires, on peut aussi utiliser un feutre indélébile noir aux endroits ou la peinture à été "arrachée" par le tournevis....

a+
Rémy
Rémy_B
 
Messages: 5143
Inscription: 24 Mai 2001 2:00
Localisation: mons belgique

Resultat:

Message » 19 Aoû 2002 18:54

J'ai ouvert mon ampli comme tu me l'avais indiqué,j'ai trouvé 2fusibles, je les ai examinés malheureusement ils sont intacts!
Si tu as une autre idée... autre que le sav?
Merci
jbeu
 
Messages: 46
Inscription: 16 Aoû 2002 15:10
  • offline



Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message