Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités

Discussions sur le matériel Haute-Fidélité

pb de son avce ma platine vinyle

Message » 14 Fév 2002 18:14

Bonjour, ma platine est une Sony d'il y a 1 an (1600 FF)pas terrible, ma cellule une shure d'il y a 2 mois (500FF), le tout relié à un préampli phono Vivanco (200FF)lui même branché sur mon Nad c320.

Le pb est que le son manque de définition, tout semble endormi,la bande passante très réduite, le volume est faible et je dois fortement monter le potentiomètre.

Tout cela vient-il du préampli? (ce que je pense, j'obterais alors pour le préampli phono Nad), de la platine?, de mes oreilles?
alterman
 
Messages: 1712
Inscription: 25 Jan 2002 2:00
  • offline

Message » 14 Fév 2002 18:23

C'est vraisemblablement la faute de ton préampli phono...
Comment peux-tu penser que ta platine n'est pas bonne?
Essaie de te faire prêter un intégré qui a une entrée phono par un copain et essaie.
Sinon, Pro-Jekt fait un petit préampli phono bobine et aimant mobile pas cher qui semble bien fonctionner. Je ne l'ai pas entendu moi-même, mais un copain de copain m'a dit qu'il était excellent.
alain
haskil
Membre HCFR
Membre HCFR
 
Messages: 49568
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline

Message » 14 Fév 2002 20:34

Merci pour ta réponse, c'est sympa. J'ai acheté aujourd'hui le livre de Jérôme Spycket sur Clara, que je vais m'empresser de dévorer (le livre, pas Clara!)

@+
alterman
 
Messages: 1712
Inscription: 25 Jan 2002 2:00
  • offline


Retourner vers Discussions Générales