Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 19 invités

Discussions sur le matériel Haute-Fidélité

Petit exercice pratique de rapport signal/bruit

Message » 08 Aoû 2005 11:03

Il ne s'agit pas du tout d'un micro-trottoir. Il s'agit d'un exercice pratique.


Et quelle serait ta conclusion pour mon cas particulier ? :roll:
Sansui 4ever!
bujugo
Membre HCFR
Membre HCFR
 
Messages: 2550
Inscription: 16 Fév 2005 8:11
Localisation: Hauts de Seine
  • offline

Annonce

Message par Google » 08 Aoû 2005 11:03

Publicite

 
Encart supprimé pour les membres HCFR

Message » 08 Aoû 2005 11:49

bujugo a écrit:
Il ne s'agit pas du tout d'un micro-trottoir. Il s'agit d'un exercice pratique.


Et quelle serait ta conclusion pour mon cas particulier ? :roll:



Excellent ! Aucun souffle, aucune ronflette !


Ampli puissant : 2x130w(8ohm) des vrais!;

Sensibilité des enceintes faibles : je crois 88db.

Il est possible que le même ampli connecté à une paire d'enceintes à pavillons (105 dB) soufflerait dans l'aigu... et peut être laisserait passer un p'tit bzz léger dans le grave...

On ne peut pas dissocier dans la pratique rapport signal/bruit d'un ampli de la sensibilité des enceintes.

Et aussi, dans la pratique, d'une façon plus générale du fait que l'on n'utilise jamais son ampli réglage de volume à fond en haute fidélité....


Alain :wink:
Adhérez au club de ceux qui ont la "méfiance infuse", après avoir adhéré à l'association...
haskil
Membre HCFR
Membre HCFR
 
Messages: 49568
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline

Message » 08 Aoû 2005 14:09

Sans lecteur branché , j'entends un petit souffle avec l'oreille collée aux enceintes
inaudible dès que je suis à mon point d'écoute
Avec le lecteur branché, c'est exactement la même chose, petit souffle puis rien à 4mêtres

Ampli Puccini SE 2 x 55W / 8W
2 X 85W / 4W
rélié à un ampli de puissance Marantz Esotec SM6, 2x30W en classe A
source NAD S500I
enceintes 98db de rendement
eric the king
 
Messages: 634
Inscription: 09 Sep 2004 23:50
Localisation: Nantes

Message » 11 Aoû 2005 10:25

haskil a écrit:Bon, vous allumez votre chaine haute-fidélité.
je n'en ai pas désolé :oops: mais je veux jouer quand même :)

Vous ne mettez pas de programme musical.
Vous mettez le sélecteur d'entrée sur CD. Celui ci étant éteint.
Pas possible pour moi: tout passe par le i-link, je ferai le test dans un 2nd temps

Vous montez le volume à fond au préampli.
oui à fond: +22db

Vous collez vos oreilles aux enceintes.
oui: sur le pavillon

Entendez-vous du souffle ?
Non aucun, rien du tout, 0 pointé
Un bourdonnement dans le grave ?
Rien, le vide absolu
Si vous entendez quelque chose :
est-ce fort ?
pas fort ?
quasi imperceptible ?
Rien, totalement rien !
A partir de quelle distance, n'entendez-vous plus rien.
0 mm

Allez à votre place d'écoute habituelle : entendez-vous quelque chose ?
Nada


Quelle est la puissance de votre ampli et quel est le rendement de vos enceintes ?
7*400 sous 4 Ohms, sensibilité 93db (MC210)


Alain :wink:


Par contre en entrée analogique RCA: c'est le déluge au mois d'aout quand les orages se déchaînent, ce qui tarde à venir cette année :idee:

Et alors?
ça grattouille ou ça chatouille Doc Knok ?

Tcha ;)
WhyHey
 
Messages: 13833
Inscription: 29 Avr 2002 12:31
Localisation: WhyCity
  • offline

Message » 11 Aoû 2005 21:23

Quelle est la puissance de votre ampli et quel est le rendement de vos enceintes ?
7*400 sous 4 Ohms, sensibilité 93db (MC210)


:roll: Juste par curiosité, plus d'infos sur ta config., merci! :wink:
Sansui 4ever!
bujugo
Membre HCFR
Membre HCFR
 
Messages: 2550
Inscription: 16 Fév 2005 8:11
Localisation: Hauts de Seine
  • offline

Message » 11 Aoû 2005 21:29

OK bujugo ;)
j'y ai été un peu fort, je reconnais :lol:
disons 7*220W sous 4Ohms à 1KHz DHT 0.09% donnée constructeur !! Sony

J'ai dit: pas hifi mais je voulais jouer quand même :oops:
WhyHey
 
Messages: 13833
Inscription: 29 Avr 2002 12:31
Localisation: WhyCity
  • offline

Message » 11 Aoû 2005 21:38

WhyHey a écrit:OK bujugo ;)
j'y ai été un peu fort, je reconnais :lol:
disons 7*220W sous 4Ohms à 1KHz DHT 0.09% donnée constructeur !! Sony

J'ai dit: pas hifi mais je voulais jouer quand même :oops:


Mais il y a aucun probléme, je pense que le jeu est ouvert a tous ! :mdr:

C'était juste par curiosité car 7 x 400 sous 4ohms et avec cette ref. MC210... Comprenais pas trop! :roll: :oops:
Sansui 4ever!
bujugo
Membre HCFR
Membre HCFR
 
Messages: 2550
Inscription: 16 Fév 2005 8:11
Localisation: Hauts de Seine
  • offline

Message » 11 Aoû 2005 21:50

oui j'ai fais le mariole: je regrette :oops: pas tappé ;)
WhyHey
 
Messages: 13833
Inscription: 29 Avr 2002 12:31
Localisation: WhyCity
  • offline


Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message