Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 12 invités

Discussions sur le matériel Haute-Fidélité

Petit problème KORA Mercury!!!

Message » 20 Aoû 2006 19:09

Salut à tous :lol:

Mon ampli Kora commence a grésiller ou une des voies ne fonctionne pas. Cà ne le fait pas tout le temps et lorsque je trifouille le commutateur de source, je le pousse, le tire, le soulève là en général çà remarche comme il faut.

J'utilise cet ampli pour la musique évidemment!!! Mais aussi pour la télé, le DVD.... Je pense qu'à force de changer de position le commutateur est fatigué! Surtout que le deuxième commutateur que je n'ai jamais touché n'a pas de jeu lui!!!

Faut il changer le com? le démonter pour réparer???

Merci pour vos conseils avisés.

@+

Je vous mets une photo de l'intérieur de mon ampli:
Image
Image
bender-steph
 
Messages: 307
Inscription: 10 Jan 2005 15:02
Localisation: Annecy
  • offline

Annonce

Message par Google » 20 Aoû 2006 19:09

Publicite

 
Encart supprimé pour les membres HCFR

Message » 20 Aoû 2006 22:13

Un bon nettoyage avec de l'alcool à 90°, celà devrait résoudre ton problème.
Utilise une pipette style goutte à goutte pour que ça rentre bien dans le comm.
Evite d'utiliser des sprays de nettoyage, souvent bien trop décapant et aussi
bien chers :idee:

Trencito :wink:
Trencito
 
Messages: 989
Inscription: 28 Oct 2004 10:44
Localisation: Spain
  • offline

Message » 20 Aoû 2006 22:31

Merci pour le conseil, donc je mets une goutte d'alcool à 90 sans le démonter??? C'est bien çà?
bender-steph
 
Messages: 307
Inscription: 10 Jan 2005 15:02
Localisation: Annecy
  • offline

Message » 21 Aoû 2006 9:42

Tu peux même en mettre plus, mais prend surtout soin de déconnecter ton ampli avant toute manipulation :wink:
Trencito
 
Messages: 989
Inscription: 28 Oct 2004 10:44
Localisation: Spain
  • offline


Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message