Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Bing [Bot], Exabot [Bot] et 12 invités

Discussions sur le matériel Haute-Fidélité

Preamp hifi

Message » 04 Mar 2002 21:05

Et bien je suis curieux de connaitre tes conclusions !

Doc'M
Docteur M
 
Messages: 13034
Inscription: 21 Juil 2000 2:00
Localisation: Strasbourg-campagne
  • offline

Annonce

Message par Google » 04 Mar 2002 21:05

Publicite

 
Encart supprimé pour les membres HCFR

Message » 05 Mar 2002 14:01

MOI AUSSI!!!
edc
 
Messages: 99
Inscription: 25 Juil 2000 2:00
Localisation: Bruxelles, Belgique
  • offline

Message » 05 Mar 2002 18:37

Je ferai remonter le topic quand j'aura recu le QED :wink:
YETI
 
Messages: 1883
Inscription: 21 Fév 2001 2:00
Localisation: Londres
  • offline

Message » 06 Mar 2002 13:36

Salut

Deux petites infos sur le passif.
Le kit de HPS à Paris coûte dans les 2800 frs dont 1400 frs de boitier. Et il est possible d'acheter uniquement les composants ce qui fait quand même moins cher.
Chez Velleman il y a un kit passif avec télécommande en plus qui semble marcher très bien d'après certains messages sur le forum Delphi. Il coute 500 frs et en plus on peut brancher plusieurs sources. Réservé quand même à ceux qui savent souder un peu mais y rien de compliqué.
Jean
Letp
 
Messages: 479
Inscription: 16 Jan 2002 2:00
Localisation: Avignon

Message » 28 Mar 2002 4:00

j'ai recu la semaine derniere mon QED MA 34 (passif).
Sur mon systeme, le resultat n'est pas très convaincant.
Je l'ai branché a la platine avec mon PGA 301 et à l'ampli avec mon petit QED à 300F (qunex 2) de 50cm.

Face au NAD 314 (vraiment entrée de gamme) utilisé en preamp, et à mon vieux harman, l'écoute du passif manque de matiere, de presence (on est tenté de monter le volume), et meme de vie par rapport au harman (d'ailleurs le tempo a toujours semblé etre plus rapide avec l'harman qu'avec le nad)

Sur les voix le qed est ok, mais sur le piano c'est particulierement flagrant qu'il manque quelquechose:
le piano parait enfermé dans les enceintes, les sonorités ne se liberent pas, et en poussant le potard ca change rien, je precise que le potard est à 10/11h à volume "normal" donc il n'est ni en debut ni en fin de course (quoique pour un passif la fin de course ne pose pas de pb, on laisse tout passer quoi)

Je ne pense pas que ce soit un probleme de capacité des cables, mais je testerais bien avec du RG179 pour entendre si il y a une difference.

La platine NAD a une impedance de sortie de 120 ohms et 2.0v rms a 0dbs d'apres le manuel.

Pourtant certains ont obtenus de bons résultats avec cet engin :sad:

C'est grave docteur ? Y a-t-il quelque chose a faire ?
YETI
 
Messages: 1883
Inscription: 21 Fév 2001 2:00
Localisation: Londres
  • offline


Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message