Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 15 invités

Discussions sur le matériel Haute-Fidélité

Problème avec Kora 90

Message » 16 Nov 2003 16:00

:evil: :evil: :evil:

C'est pas vrai.... j'ai finalement acheté le Kora 90 et voilà que j'ai déjà un GROS problème:
Il y a des parasites sur le tweeter et le medium de mon enceinte gauche quand j'écoute des morceaux de classique lyrique avec des solistes féminins.... on dirait que ca résonne BIZARRE et TRES CHIANT, au début je m'étais dit que c'était parce que l'ampli était pas rodé mais non 3 jours soit 25 h de rodage et c'est exactement PAREIL !!!

Alors je me suis dit que le problème venait d'ailleurs:

-Enceintes NON j'ai inversé les 2 enceintes et le problème restait sur le canal gauche :evil:

-source NON j'ai changé de source et de cable de modul toujours pronblème sur canal gauche :evil:

-CD NON sur SONY7700 je peux mettre le son identique sur les deux canaux (enregistrement droit ou gauche) et y a que sur le canal gauche que ca merde... :evil:

-Cable HP NON j'ai inversé les cables toujours problème sur canal gauche :evil:

- Phase secteur NON toujours canal gauche :evil:

-Temps de chauffe NON :evil:


=> il faut que je le rapporte à la Maison du HAut Parleur à Toulouse
j'espère qu'ils vont me le changer contre un neuf parce que ca fait même pas 3 jours que je l'ai acheté.... et je veux pas d'un ampli neuf réparé
:evil:
=> S'ils veulent pas Savez vous si Kora s'engage à échanger les appareils si un défaut survient dans les 7 premiers jours?

J EN AI MARRRRRRRRRRRRRRRRRRRRRRRRRE
:evil: :evil: :evil:

Mathieu
SuperThieu
 
Messages: 210
Inscription: 07 Oct 2002 11:00
Localisation: Grenoble
  • offline

Annonce

Message par Google » 16 Nov 2003 16:00

Publicite

 
Encart supprimé pour les membres HCFR

Message » 16 Nov 2003 16:12

Salut, désolé de ce qui t'arrive.

La Maison du Haut Parleur est une boîte sérieuse (à Lyon, en tous cas, c'est le cas). Tu ne devrais pas avoir trop de mal à faire remplacer ton 90.

Mais avant, as tu essayé de titiller les tubes, il y a souvent de mauvais contacts à la base de ceux-ci qui peuvent donner ce que tu entends.

Bon courage. à + :wink:
Pontiac
 
Messages: 1021
Inscription: 16 Nov 2002 21:34
Localisation: Auvergne
  • offline

Message » 16 Nov 2003 16:23

Pontiac a écrit:Mais avant, as tu essayé de titiller les tubes, il y a souvent de mauvais contacts à la base de ceux-ci qui peuvent donner ce que tu entends.


Oui, c'est ce à quoi j'ai pensé aussi. Par contre, comme il est neuf, pas question de l'ouvrir pour "tripoter" les tubes, ils pourrainet te faire des histoires pour la garantie. Donc retour au magasin en l'état.
Adhérez à l'assoc pour que le site soit indépendant : http://www.homecinema-fr.com/l-association-hcfr/
(Ce compte ne répondra pas à vos messages privés)
Avatar de l’utilisateur
ogobert
Fondateur et Membre d'honneur
Fondateur et Membre d'honneur
 
Messages: 48682
Inscription: 04 Juil 2000 2:00
Localisation: France (78)
  • offline

Message » 16 Nov 2003 16:26

:cry: C'est clair que je ne vais pas m'amuser à l'ouvrir : sinon fini la garantie.....

Si c'est ce que vous dites alors les faux contacts c'est vraiment mes pires ennemis : je change d'ampli parce que mon ancien en était malade, puis réparé puis définitivement malade.

Alors même si c'est juste çà je préfère l'échanger contre un neuf!!!

Merci des conseils... :cry:
SuperThieu
 
Messages: 210
Inscription: 07 Oct 2002 11:00
Localisation: Grenoble
  • offline

Message » 16 Nov 2003 17:49

Tiens nous au courant!

bon courage. :wink:
Pontiac
 
Messages: 1021
Inscription: 16 Nov 2002 21:34
Localisation: Auvergne
  • offline

Message » 18 Nov 2003 2:49

Me revoilà...........

La MHP de Toulouse très sympa a contacté Kora pour qu'il me le répare en urgence, ils ont été très sympa ils ont fait quelques réglages de gain pour équilibrer les deux voies
On a testé sur les Kora Odyssey et tout avait l'air d'aller et ils m'ont donné une paire de tubes pour procéder à des inversions de tubes si jamais le problème persistait

ET........ le problème reste et maintenant c'est sur les deux voies!!!! , changement de tubes ou pas :evil: :evil: , les mecs de Kora comprennent pas : est ce que ca vient de mes enceintes, franchement j'y crois pas elles ont jamais bougé depuis trois ans et ma pièce n'est pas humide ou pourrie... et j'ai jamais eu ce problème avec mon ancien ampli............

Avez vous déjà eu des problèmes de résonnances bizarres sur des Antal XS au niveau tweeter sur certains passages fortissimos très rapides dans les aigus ????

Est ce que par hasard quelqu'un aurait exactment la même config que moi :

Kora 90SI(loupiote orange) + ANTAL XS + source quelconque (car quoi que je mette comme lecteur le problème est là)

Et aurait des problèmes majeurs sur des morceaux lyriques ???

Le pire c'est sur le CD Diapason Hors série 26 plage 2 JOSQUIN DEPREZ Missa Gaudeamus (fin du Gloria)
et Vivaldi gloria concerti magnificat OPUS 111 Rinaldo Alessandrini.
Au casque (HD600) l'enregistrement est plus qe parfait mais ca résonne sur mes ANTALS XS !!!!!!!?????? :evil: :evil: :evil:

Je comprends pas l'assoc ANTALS XS + Kora 90 avait été Diapson d'or en 99 ca devrait marcher du tonnerre de Dieu dans TOUS les registres (surout Classique et lyrique vu que c'est Diapason.....)


HEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEELP !!!!!
SuperThieu
 
Messages: 210
Inscription: 07 Oct 2002 11:00
Localisation: Grenoble
  • offline

Message » 18 Nov 2003 22:54

Up

Personne n'a eu les mêmes problèmes que moi sur tout le forum... :oops:
SuperThieu
 
Messages: 210
Inscription: 07 Oct 2002 11:00
Localisation: Grenoble
  • offline

Message » 18 Nov 2003 23:42

Peux tu essayer un autre ampli chez toi sur tes enceintes ?

Sinon tu as peut-être un problême de cable de HP, ou de phase electrique non respectée sur le Kora..... :roll:

Au pire emmène tout ton merdier (source+enceintes+ampli+cable) à la maison du HP pour faire l'essai
CD Hartley S100 - Kora 150 CSC - Enceintes DIY François H.
Avatar de l’utilisateur
echoes
Membre HCFR
Membre HCFR
 
Messages: 4939
Inscription: 27 Mai 2002 21:38
Localisation: Strasbourg
  • offline

Message » 18 Nov 2003 23:59

:oops:
aurel
 
Messages: 11091
Inscription: 19 Mar 2003 23:42
Localisation: Rennes
  • offline

Message » 19 Nov 2003 0:03

aurel a écrit::oops:

fulguro poing !
CD Hartley S100 - Kora 150 CSC - Enceintes DIY François H.
Avatar de l’utilisateur
echoes
Membre HCFR
Membre HCFR
 
Messages: 4939
Inscription: 27 Mai 2002 21:38
Localisation: Strasbourg
  • offline

Message » 19 Nov 2003 0:07

bon voyons si l'on reprend au début



SuperThieu a écrit::evil: :evil: :evil:

:
Il y a des parasites sur le tweeter et le medium de mon enceinte gauche quand j'écoute des morceaux de classique lyrique avec des solistes féminins.... on dirait que ca résonne BIZARRE et TRES CHIANT, au début je m'étais dit que c'était parce que l'ampli était pas rodé mais non 3 jours soit 25 h de rodage et c'est exactement PAREIL !!!

Alors je me suis dit que le problème venait d'ailleurs:

-Enceintes NON j'ai inversé les 2 enceintes et le problème restait sur le canal gauche :evil:

-source NON j'ai changé de source et de cable de modul toujours pronblème sur canal gauche :evil:

-CD NON sur SONY7700 je peux mettre le son identique sur les deux canaux (enregistrement droit ou gauche) et y a que sur le canal gauche que ca *****... :evil:

-Cable HP NON j'ai inversé les cables toujours problème sur canal gauche :evil:

- Phase secteur NON toujours canal gauche :evil:

-Temps de chauffe NON :evil:



Mathieu


Il semblerait que tu aies procédé méthodiquement au départ : phénomène constaté sur canal gauche ...tu as donc inversé les canaux et le problème restait à gauche. logiquement donc les enceintes sont hors de cause. ainsi que les cables et les lecteurs. 8)

si j'ai bien suivi, tu as fait controler l'ampli et au retour le problème ne se situe plus sur un...mais sur les deux canaux.

SuperThieu a écrit:Me revoilà...........


ET........ le problème reste et maintenant c'est sur les deux voies!!!! , changement de tubes ou pas :evil: :evil: , les mecs de Kora comprennent pas : est ce que ca vient de mes enceintes, franchement j'y crois pas elles ont jamais bougé depuis trois ans et ma pièce n'est pas humide ou pourrie... et j'ai jamais eu ce problème avec mon ancien ampli............

Avez vous déjà eu des problèmes de résonnances bizarres sur des Antal XS au niveau tweeter sur certains passages fortissimos très rapides dans les aigus ????

!!!


Là c'est devenu très compliqué effectivement :evil: à ce stade, je pense qu'il faudrait essayer de voir ce qui se passe avec un autre ampli. C'est finalement la seule chose que tu n'aies pas tentée depuis le début de l'expérience. :-? ton revendeur pourrait peut-être t'en prêter un le temps d'un essai. :roll:

Sinon, la solution finale préconisée par echoes s'impose...il faudrait que tu finisses par savoir ce qui se passe. 8)

Par contre, j'ai un peu de mal à imaginer ce que tu entends :o

ça s'apparenterait plutot à un bruit de fond qui se superpose à la musique, ou plutot à une déformation du signal.
est-ce que le phénomène est perceptible quel que soit le niveau d'écoute :-?

Blounote :wink:
blounote
 
Messages: 4817
Inscription: 11 Juin 2002 18:08
Localisation: 40 - DAX
  • offline

Message » 19 Nov 2003 0:14

echoes a écrit:
aurel a écrit::oops:

fulguro poing !


Mais non! :( j'ai rien fait! :cry: :lol:

Non en fait je lui disais qu'il devrait essayer un autre amplif! mais c'est ce que tu lui disais juste au dessus! donc j'ai effacé mon post! :oops:

Aurel :wink:
aurel
 
Messages: 11091
Inscription: 19 Mar 2003 23:42
Localisation: Rennes
  • offline

Message » 19 Nov 2003 1:48

Le truc c'est que ce CD quand je l'écoutais avec le mêm système 'enceintes cables source' mais avec mon ancien ampli (ONKYO A9511) j'avais pas ce souci au même volume d'écoute (moyen+)

La perturbation est très strange, du genre superposition d'un parasite au spectre normal qui engendre une résonnance incontrolé du tweeter et du médium peut être.

Hier je me suis dit que c était peut e^tre des resonnances de caisses ou des saladiers donc j'ai découplé mais aucun changement!!!!
Si le tweeter n'est pas contrôlé c'est soit la cause de l'ampli soit le filtre de l'enceinte je pense, mais pour quoi le filtre aurait grillé d'un coup...???(je fais JAMAIS de branchements foireux!!!)

Et en plus avec un certain réglage (initial) de gain sur le canal droit du KOra y avait AUCUN parasite!!! et maintenant que le gars a équilibré Parasites sur les deux canaux!!!!

Alors faut il trouver le gain qui convient pour chaque canal pour mes enceintes
=> BIZARRE quand même des tas de clients de la MHP ont acheté un Kora et ont des Triangle ANTALXS (ou kits identiques)

=> Ou alors ils ont le même problème mais n'écoute jamais les seuls enregisterments de lyrique ou on entend le problème !!!

Car à part sur des voix féminines genre chants sacrés avec accoustique reverbérante on entend effectivement jamais le problème
Voilà pourquoi au début je croyais que c'était pas rodé.....


Comprends pas, faut que je me fasse prêter un ampli dans la même gamme de prix ?? (mais j'y crois pas :oops: )
SuperThieu
 
Messages: 210
Inscription: 07 Oct 2002 11:00
Localisation: Grenoble
  • offline

Message » 19 Nov 2003 1:50

Enfin si je comprends qu'il faut que j'essaye un autre ampli mais je crois pas que j'aurais les problèmes en question...
SuperThieu
 
Messages: 210
Inscription: 07 Oct 2002 11:00
Localisation: Grenoble
  • offline

Message » 19 Nov 2003 9:13

SuperThieu a écrit:Enfin si je comprends qu'il faut que j'essaye un autre ampli mais je crois pas que j'aurais les problèmes en question...


Bah essaye-en quand même un autre, sinon tu ne pourras jamais savoir de quoi ça vient!

Mais d'après ce que tu dis, ça ma bien l'air d'être ton ampli!
Surtout que si ça ne le faisait que d'un coté et qu' au retour du SAV, ce sont les deux cotés qui buguent, il y a fort à parier que ce soit l'ampli qui merdouille! :-?

Aurel :wink:
aurel
 
Messages: 11091
Inscription: 19 Mar 2003 23:42
Localisation: Rennes
  • offline



Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message