Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités

Discussions sur le matériel Haute-Fidélité

Probleme avec la fonction "recherche" ???

Message » 13 Avr 2008 16:17

Ce n'est peut être pas exactement l'endroit pour poster cela, mais il semble y avoir un probleme avec la fonction recherche: elle semble ne lister que les messages de l'année 2008, ex recherche sur Jadis, que 4 messages...Etonnant, non ?

Merci les modos de votre feed back
Lucus
Membre HCFR
Membre HCFR
 
Messages: 1182
Inscription: 14 Jan 2006 19:58
Localisation: Entre la Seine et le Rhône
  • offline

Annonce

Message par Google » 13 Avr 2008 16:17

Publicite

 
Encart supprimé pour les membres HCFR

Message » 13 Avr 2008 16:21

exact j'ai le même problème

Amicalement

Dgé
Dgé
 
Messages: 505
Inscription: 18 Mar 2004 19:51
Localisation: Paris
  • offline

Message » 13 Avr 2008 16:23

oui le staff s'occupe de ça déjà. :wink: Où on en est ? :mdr:
Mahler
 
Messages: 12951
Inscription: 19 Mar 2006 18:27

Message » 13 Avr 2008 18:31

meme probleme chez moi depuis au moins 3 jours... pas top pour retrouver des sujets :(
terminazor
 
Messages: 1417
Inscription: 21 Jan 2008 22:04
Localisation: (78) Yvelines
  • offline

Message » 13 Avr 2008 18:33

Oui, y'a en effet un probleme...

Par contre, c'est vraiment pas l'endroit pour en parler (au pire pour les non membres de l'asso, y'a le forum blabla pour ca).

Je vérrouille donc ;)
guest
 
Messages: 23526
Inscription: 15 Fév 2001 2:00
  • offline


Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message