Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 16 invités

Discussions sur le matériel Haute-Fidélité

Problème de bruit de fond

Message » 30 Aoû 2013 18:54

Bonjour à tous.

Je viens d'acheter un ensemble 2.1 Roland CM-110 pour sonoriser principalement un piano électronique, mais aussi potentiellement le home cinema et Deezer sur mon téléphone. Voici à quoi cela ressemble :

Image

Je suis assez satisfait de la qualité du son et très satisfait de la puissance, mais j'ai un problème de bruit de fond important : même lorsque tous les volumes sont à zéro, il y a un souffle genre brui blanc, assez important. L'intensité de ce bruit ne varie pas quand on bouge le potentiomètre du volume.

Que puis-je faire pour atténuer ou supprimer ce bruit ? Cela peut-il provenir de la prise d'alimentation électrique ?

Merci d'avance si vous pouvez m'aider.
Lophophora
 
Messages: 7
Inscription: 30 Aoû 2013 18:48
  • offline

Annonce

Message par Google » 30 Aoû 2013 18:54

Publicite

 
Encart supprimé pour les membres HCFR

Message » 30 Aoû 2013 19:39

A essayer
Baisse le volume du piano et augmenter le niveau d'entré du Roland ou le contraire.
A voir avec quel réglage il y a le moins de bruit.

Stéphane
stephane092
 
Messages: 1417
Inscription: 31 Mai 2012 7:36
Localisation: IDF 92

Message » 30 Aoû 2013 20:52

Déjà essayé... Comme je le disais, le niveau de bruit est fixe, quel que soit les réglages de volume, et y compris lorsqu'il n'y a aucune source de branchée.
Lophophora
 
Messages: 7
Inscription: 30 Aoû 2013 18:48
  • offline

Message » 31 Aoû 2013 0:04

Bonjour,

transistor ou circuit intégré après le potar de volume défectueux

Michel...
MickeyCam
 
Messages: 3639
Inscription: 30 Oct 2008 23:17
Localisation: Antibes, Alpes Maritimes
  • online

Message » 31 Aoû 2013 12:16

Bonjour,
j'ai bien peur que ce soit un problème assez commun aux enceintes actives d'entrée de gamme...

J'ai eu une paire de Fostex PM2 qui présentaient -entre autres- ce même défaut de souffle qui les rendait inutilisables en environnement domestique.

D'autant plus gênant pour toi, j'imagine, que tu les utilises très proches.
@+
saveriancouty
 
Messages: 1730
Inscription: 18 Sep 2005 22:05
  • offline

Message » 31 Aoû 2013 13:10

saveriancouty a écrit:Bonjour,
j'ai bien peur que ce soit un problème assez commun aux enceintes actives d'entrée de gamme...
@+


Est-ce-que tu veux dire que c'est "normal" et qu'elles le font toutes ? Et que du coup il faut "vivre avec" ? Ou alors est-ce une panne qui peut être réparée ?...

Le niveau de bruit n'est pas élevé, c'est discret, du coup j'ai du mal à savoir si c'est une panne ou si c'est normal. Ma vieille chaîne HiFi (ampli NAD et une paire de Cabasse) ne génère aucun bruit de fond significatif à volume normal.
Lophophora
 
Messages: 7
Inscription: 30 Aoû 2013 18:48
  • offline

Message » 31 Aoû 2013 13:17

Oui, je pense que c'est "normal"...
À toi de voir si c'est "acceptable" :wink:
saveriancouty
 
Messages: 1730
Inscription: 18 Sep 2005 22:05
  • offline

Message » 31 Aoû 2013 14:31

Bonjour,

avais pas compris que c'était une greffe
le bruit vient dès qu'on relie les deux ensembles ?
les amplis sont dans les enceintes ?
même piano éteint ?

Michel...
MickeyCam
 
Messages: 3639
Inscription: 30 Oct 2008 23:17
Localisation: Antibes, Alpes Maritimes
  • online

Message » 31 Aoû 2013 17:08

MickeyCam a écrit:Bonjour,

avais pas compris que c'était une greffe
le bruit vient dès qu'on relie les deux ensembles ?
les amplis sont dans les enceintes ?
même piano éteint ?

Michel...


C'est ça : Roland CM-110

Le voilà en vrai dans mon salon :

Image

Le bruit vient dès que les satellites sont reliés à l'unité principale. Les amplis ne sont pas dans les enceintes, mais dans l'unité principale avec le subwoofer, et le bruit est indépendant du fait que le piano soit éteint ou allumé, et indépendant des réglages de volume.

Je vais contacter le vendeur mais vu que c'est un site en Allemagne, je n'ai pas envie de renvoyer l'ensemble et atteindre x semaines si c'est pour qu'ils me disent à la fin que c'est "normal"...
Lophophora
 
Messages: 7
Inscription: 30 Aoû 2013 18:48
  • offline

Message » 31 Aoû 2013 18:00

", et le bruit est indépendant du fait que le piano soit éteint ou allumé"
Et piano branche ou non ca donne quoi?

edit: en gros, ton systeme roland seul avec rien de branche dessus produit-il du soufle
lulumusique
 
Messages: 818
Inscription: 12 Mar 2012 13:16
  • offline

Message » 31 Aoû 2013 18:18

Bonjour,

sur les photos, on ne pouvait pas deviner que l'ampli est encastré au dos du subwoofer

sans câbles entre le piano et l'ampli et tous potars de l'ampli à zéro, bruit ou pas bruit ?

si bruit, défaut de l'ampli
si pas bruit, voir câbles, masses, etc...

Michel...
MickeyCam
 
Messages: 3639
Inscription: 30 Oct 2008 23:17
Localisation: Antibes, Alpes Maritimes
  • online

Message » 31 Aoû 2013 18:56

Surtout à moins que le souffle soit aussi puissant que des cataractes d'eau... il devrait disparaître quand le niveau est augmenté en actionnant le potentiomètre de volume...

Si c'est bien du souffle... et pas une ronflette de 50 hZ avec ses harmoniques supérieurs...
Adhérez au club de ceux qui ont la "méfiance infuse", après avoir adhéré à l'association...
haskil
Membre HCFR
Membre HCFR
 
Messages: 49568
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline

Message » 31 Aoû 2013 22:12

Je confirme que le bruit est présent lorsque toutes les sources sont débranchées et tous les volumes à zéro.

J'appelle ça du souffle, mais pour vous le décrire plus précisément, je dirais que c'est à peu près le même bruit que celui que l'on entend lorsqu'on pousse le volume à fond sur une sono branchée mais sans source active.
Lophophora
 
Messages: 7
Inscription: 30 Aoû 2013 18:48
  • offline

Message » 31 Aoû 2013 22:24

Pschiiii??

[youtube]aIWIS5Qj0Ik[/youtube]
saveriancouty
 
Messages: 1730
Inscription: 18 Sep 2005 22:05
  • offline

Message » 31 Aoû 2013 22:55

Oui c'est un bruit blanc, ou alors ça y ressemble fort, par contre il est de faible intensité.
Lophophora
 
Messages: 7
Inscription: 30 Aoû 2013 18:48
  • offline



Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message