Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 12 invités

Discussions sur le matériel Haute-Fidélité

Ronflette ou boucle de masse, dur à tuer.

Message » 20 Avr 2008 16:49

Bonjour
Je suis comme beaucoup, victime d'une ronflette. Du moins je pense que c'est cela. C'est un bruit de fond, ronflement, un peu grave mais pas trop.

Deux blocs de puissance à lampe, classe A. Apparemment il ne sont pas reliés à la terre, vu qu'à l'arrière de la fiche trois branches dans laquelle on insère le cordon électrique, seuls le plus et le moins sont câblés.

Situation de divers essai pour comprendre le problème
Aucune source ni aucun autres appareil branché.

1° Lorsque je relie un bloc au préampli, et que j'allume le bloc : aucune ronflette.
2° Lorsque je relie les deux blocs au préampli : ronflette.
3° lorsque je coupe la masse des trois appareils en mettant un adaptateur électrique trois branches avec terre>deux branches sans terre : toujours ronflette.

4° elle s'entend plus ou moins en fonction des cables (audioquest, synergistic, nordost).

si vous avez des idées sur le problème, qui est présent avec trois préampli différents.
et surtout des idées pour y remedier
Cordialement.
bullut
 
Messages: 827
Inscription: 01 Fév 2000 2:00
Localisation: Paris france
  • offline

Annonce

Message par Google » 20 Avr 2008 16:49

Publicite

 
Encart supprimé pour les membres HCFR

Message » 21 Avr 2008 5:49

up à la colle
bullut
 
Messages: 827
Inscription: 01 Fév 2000 2:00
Localisation: Paris france
  • offline

Message » 21 Avr 2008 9:50

tu as essayer d'éviter les boucles de masses en supprimant la masse de la moitié des cordons de modul' ?
davfouch
 
Messages: 1019
Inscription: 04 Jan 2005 14:22
Localisation: 44640

Message » 27 Avr 2008 18:36

comme le precedent message,essaye une seule fiche rca

une question ? la ronfle que tu entends est tu 50 Hz ou du 100 Hz ?

tu peux entendre la difference en écoutant un frigo ou autre appareil ménager.

si c'est le même "son" c'est la radiation d'un transformateur.

si cela est plus "aigue" (100 Hertz) c'est ton ampli qui est sensible au redressement.(du fait de la double alternance du ou des ponts de diodes ).

apres on pourra voir ce qu'il y a corriger.
thierry38
 
Messages: 892
Inscription: 26 Jan 2006 18:42
  • offline



Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message