Modérateurs: Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 15 invités

Discussions sur le matériel Haute-Fidélité

Sansui

Message » 25 Aoû 2005 21:14

philoucmoi a écrit:Après une petite aparté concernant mes enceintes, je relance le post avec une question:

y a t'il des différences de sonorité entre les amplis de la série AU222, 777, 999 et le son des série AU 117-317-919?

Y a t'il des séries plus chaleureuses que d'autre, ou d'autres très neutres et sèches? Y a t'il une ligne directrice dans les évolutions, en terme sonore?

philoucmoi



Perso j'ai pas trop connu cette série AU222, 777.. pour pouvoir comparer aux autres séries ! Je serais bien tenté d'écouter ce bon vieux AU999 reconditionné qui est sur le forum vert! :roll:

Un AU117 d'une part un 417 et un 919 déjà n'ont pas trop des choses en commun au niveau son comme on pourrait le croire, c'est difficile a expliquer ! Entre autres le courant qu'ils dégagent respectivement fait ressortir des qualités d'ampleur sonore et image stéréo bien distinctes.

En général la 1ére réaction qui ont les personnes ayant écouté un Sansui pour la 1ére fois est de dire " :o Oauh ! Mais quelle pêche cet ampli" puis par la suite c'est la découverte de toutes ces autres qualités, et c'est a savourer sans modération :mdr: ! 8)
Sansui 4ever!
bujugo
 
Messages: 2537
Inscription: 16 Fév 2005 8:11
Localisation: Hauts de Seine
  • offline

Annonce

Message par Google » 25 Aoû 2005 21:14

Publicite

 
Encart supprimé pour les membres HCFR

Message » 25 Aoû 2005 21:52

bujugo a écrit:Perso j'ai pas trop connu cette série AU222, 777.. pour pouvoir comparer aux autres séries ! Je serais bien tenté d'écouter ce bon vieux AU999 reconditionné qui est sur le forum vert! :roll:


Oui moi aussi. je me susi taté un temps pour acquérir celui-ci en lieu et place du 919... Le fait du reconditionnement était un poids non négligeable, en sus de celui du prix plus abordable pour ma bourse.

Nitrox vient d'acquérir un 999, peut être celui du forum vert d'ailleurs. Je serai intéressé par une comparaison. Malheureusement, je crois qu'on n'habite pas tout à fait au même endroit (Toulouse pour moi) et je n'aurai mon ampli qu'au mois d'octobre..

philoucmoi
philoucmoi
 
Messages: 380
Inscription: 24 Mai 2005 9:19
  • offline

Message » 26 Aoû 2005 9:41

Pourquoi, en octobre seulement ?

Excellent celui-là ! T'as eu son année de fabrication par le n° de série ?
Sansui 4ever!
bujugo
 
Messages: 2537
Inscription: 16 Fév 2005 8:11
Localisation: Hauts de Seine
  • offline

Message » 26 Aoû 2005 9:48

bujugo a écrit:Pourquoi, en octobre seulement ?

Excellent celui-là ! T'as eu son année de fabrication par le n° de série ?


comme j'ai pas les 500 Euros dispo directement (enfin je peux les avoir mais je préfère pas), j'ai demandé un paiement en deux fois. Du coup, je le paye, et ensuite il m'envoie le matériel. Je propose de fonctionner comme ça spontanément, pour sécuriser le vendeur. Je prends un petit risque, mais bon, ce fonctionnement permet souvent que les vendeurs acceptent le paiement en plusieures fois.

Et j'ai pas demandé l'année. Je vais demander tiens, par curiosité.

Il y a des années à éviter?

philoucmoi
philoucmoi
 
Messages: 380
Inscription: 24 Mai 2005 9:19
  • offline

Message » 26 Aoû 2005 10:06

Il y a des années à éviter?

Je pense pas, non ! Mais c'est dommage que le vendeur ne te le donne pas avant :-?
Sansui 4ever!
bujugo
 
Messages: 2537
Inscription: 16 Fév 2005 8:11
Localisation: Hauts de Seine
  • offline

Message » 26 Aoû 2005 18:41

re-bonjour tout le monde

cet après midi, histoire de me trouver une excuse pour me tirer du boulot plus tôt, je me suis fait inviter chez un ami pour essayer mon ampli AU117 sur ses enceintes, des Realistic optimus. Son système est assez basique, avec un lecteur de CD sony des années 80 (me rappelle plus le modèle), un ampli Akai vintage (AM 450 je crois, ou 540), et du cable de base.
photo des enceintes:
Image

On branche donc mon ampli AU 117 sur ses enceintes (2*100 Watt) et on démarre. On commence doucement, le temps de chauffer l'appareil. première constatation: aucune difficulté pour l'ampli (2*15 Watt) à faire bouger les enceintes. bon ca on le sait: les amplis sansui drive bien.

on change de cd, et on passe à chick Coréa+bobby Mc ferrin, album Play (que j'avais écouté sur l'ensemble naim+BW). C'est clairement moins bon que l'ensemble entre parenthèse (normal me direz vous) mais ca tient pas mal la route. on entend déjà plus de détails que sur ma chaine, et c'est un peu plus chaleureux. On écoute un petit moment, pendant que le café se prépare, tout en discutant un peu hifi (le mec a un ensemble basique, mais est amateur de musique jazz et donc ouvert à la discussion dans ce domaine). Tout en buvant le café, on a écouté Boubacar Traoré (dernier album) et Farafina (groupe burkinabais superbe). Boubacar Traoré passe bien, mais l'ensemble manque quand même pas mal de détail et de dynamisme (pkoi ai je été faire ses écoutes... ca met l'objectif bien haut).

au bout d'un moment (1heure environ, car on avait attaqué l'album de Farafina) on commence à entendre un léger souffle sur l'enceinte droite... bizarre... QQ minutes après ce souffle se mets à faire des sautes d'humeur, et se met à grésiller sévère, faisant bien bouger le gros HP de l'enceintes. On arrête tout et on se dit que qqch est mal branché (nous avions très légèrement repositionné les enceintes)... On réessaye, ca marche trentes secondes puis ca repart en c******s. Bon, on débranche tout et on rebranche l'ampli Akai: tout marche nickel à nouveau.

J'ai donc un problème sur mon ampli.... AArrrrrrrrrggggggggghhhhhhh. Qq aurai il une idée. Je peux fournir des photos de l'intérieur si vous voulez. donc je résume le problème: une fois chaud (au début ça le fait pas), saturation des graves sur la sortie droite de l'ampli.

Ma première impression sur le 117 (en dehors de ce léger problème): ampli avec de très beau timbres, une bonne tenue des enceintes (bon ce sont peut être pas des enceintes très exigeantes). On sent que ca part pas dans tous les sens.
J'ai eu l'impression que l'ampli pouvait donner plus, mais était limité par les enceintes, qui avaient un rendu trop tassé. L'impression d'ensemble est très bonne. j'ai hate d'avoir le 919, qui doit être.... Waouw.


je pense que les AU117, 217 et 317, qui se trouve des prix très raisonnables sont des alternatives à considérer très sérieusement pour une config à petit prix (400-500 euros). on en trouve pas mal, entre 50 (le mien m'a couté 60 euros) et 250 euros (pour un 317)

En comparaison avec le AUX501 que j'avais essayé sur des jamo E470 et avec un lecteur DVD de salon, je trouve (bien que le système ne soit pas le même) que le 117 est plus musicale, chante plus. Avec le AU-X501, j'avais eu une légère sensation de froideur (pas désagréable), pour une restitution plus détaillé et plus maitrisée.

Voilà. il me faudrait essayer le 117 sur le même ensemble que le X501 pour voir ce que ca donne, et vraiment achever ma comparaison. Et il me faudrait un lecteur cd digne de ce nom...

philoucmoi--vivement le 919 :-) :D
Dernière édition par philoucmoi le 26 Aoû 2005 18:51, édité 1 fois.
philoucmoi
 
Messages: 380
Inscription: 24 Mai 2005 9:19
  • offline

Message » 26 Aoû 2005 18:51

les prix me paraissent un peu élevé pour un 317...

de mémoire j'ai acheté le mien autour de 100 euro (entre 80 et 120 je ne sais plus) - il y a - de 6 mois de cela.
JBL K2 S9500 / Yamaha T5n / BAT VK51 / dCS Verdi Encore - Elgar+ - Antelope OCX / SME 20-2A - Cellule Audio Note IO Gold + transfo S8 - RIAA Sutherland PhD
ougo
 
Messages: 5743
Inscription: 12 Mai 2004 18:05
Localisation: Lausanne
  • offline

Message » 26 Aoû 2005 18:53

j'ai pris ce que je vois en ce moment sur ebay (qui surcote, c'est vrai)

disons entre 50 et 200 euros...

philoucmoi
philoucmoi
 
Messages: 380
Inscription: 24 Mai 2005 9:19
  • offline

Message » 26 Aoû 2005 18:59

je suis désolé pour toi mais tu rencontres le revers de la médaille du vintage... l'usure et le risque de panne. On ne peut pas tout avoir.
JBL K2 S9500 / Yamaha T5n / BAT VK51 / dCS Verdi Encore - Elgar+ - Antelope OCX / SME 20-2A - Cellule Audio Note IO Gold + transfo S8 - RIAA Sutherland PhD
ougo
 
Messages: 5743
Inscription: 12 Mai 2004 18:05
Localisation: Lausanne
  • offline

Message » 26 Aoû 2005 19:03

oui oui je sais. j'assume.

tu aurais pas une idée de ce à quoi c'est dû?

j'ai pas payé mon ampli très cher, et la réparation va pas me couter les yeux de la tête je pense.

Philoucmoi
philoucmoi
 
Messages: 380
Inscription: 24 Mai 2005 9:19
  • offline

Message » 26 Aoû 2005 19:17

Aucune malheureusement - la technique et moi... je crois que je préfère les femmes.

Je sais, ..., ça n'a rien à voir - mais c'est pourtant la vérité.
JBL K2 S9500 / Yamaha T5n / BAT VK51 / dCS Verdi Encore - Elgar+ - Antelope OCX / SME 20-2A - Cellule Audio Note IO Gold + transfo S8 - RIAA Sutherland PhD
ougo
 
Messages: 5743
Inscription: 12 Mai 2004 18:05
Localisation: Lausanne
  • offline

Message » 27 Aoû 2005 16:06

Dernière édition par philoucmoi le 27 Aoû 2005 16:31, édité 1 fois.
philoucmoi
 
Messages: 380
Inscription: 24 Mai 2005 9:19
  • offline

Message » 27 Aoû 2005 16:21

Aaaarhi! Si j'étais doué en electronique voici ce que je ferais !

Avant Boozhound Laboratories:

Image

Aprés l'intervention de Boozhound Laboratories:

Image

Le Sansui G-8000 est un exemple très bon de l'âge d'or du grand japonais a transistor, lourd en ampères, mais il montre son âge sous forme de raccordements faibles dans tout le circuit. Einstein avait dit que les "choses devraient être rendues aussi simples que possible, mais pas plus simples." et c'est qu’il a été j'essayé de faire avec cette bête. Les pièces d'ampère de puissance dans un nouveau châssis et à gauche le préampli, la partie de tonalité, le tuner, l'étape de phono, et le châssis original sous le plancher du magasin. Le Dalek G-8000 est né !

Image

Image

Image

Image

Image

Image
Dernière édition par bujugo le 28 Aoû 2005 9:51, édité 3 fois.
Sansui 4ever!
bujugo
 
Messages: 2537
Inscription: 16 Fév 2005 8:11
Localisation: Hauts de Seine
  • offline

Message » 27 Aoû 2005 16:26

salut bujugo

tu aurais pas una vis sur ma panne? pour mon AU117?

et est ce que qq aurait les shéma de cet ampli AU117?

Philoucmoi
philoucmoi
 
Messages: 380
Inscription: 24 Mai 2005 9:19
  • offline

Message » 27 Aoû 2005 16:52

philoucmoi a écrit:salut bujugo

tu aurais pas una vis sur ma panne? pour mon AU117?

et est ce que qq aurait les shéma de cet ampli AU117?

Philoucmoi


Peut être un transistor de puissance! :-?

Jette un coup d'oeil sur le forum d'Audiokarma, il y a des liens pour se procurer des schémas, piéces d'origine ou equivalentes, solutions données par d'autres forumeurs qui ont eu le même prblm !

good chance! :mdr:
Sansui 4ever!
bujugo
 
Messages: 2537
Inscription: 16 Fév 2005 8:11
Localisation: Hauts de Seine
  • offline



Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message