Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 19 invités

Discussions sur le matériel Haute-Fidélité

souffle dans mes enceintes

Message » 02 Déc 2013 16:41

Bonjour à vous,
étant assez nouveau dans le monde de la HiFi je me pose la question de la normalité ou non de ce qui suit :
Mon installation est la suivante :
Enceintes Kef Q700
Ampli Atoll IN100 SE
DAC Nuforce Icon HDP
en source un HDD (contenant des FLAC d'excellente qualité) branché sur un lecteur Bluray Sony
Le tout est branché sur un conditionneur réseau Isotek et mes câbles (d'alim, de modulation, d'enceinte) sont d'assez bonne qualité.

Quand j'allume mon ampli je perçois un léger souffle dans mes tweeters. Cela est-il normal ou bien ne devrais-je normalement rien entendre du tout comme "parasite" dans mes tweeter au repos ?

Avez-vous aussi quelque chose dans vos tweeter au repos ou bien est-ce le silence absolu ?
merci d'avance pour vos retour d'expérience
snipecmoi
 
Messages: 165
Inscription: 26 Oct 2013 10:20
  • offline

Annonce

Message par Google » 02 Déc 2013 16:41

Publicite

 
Encart supprimé pour les membres HCFR

Message » 02 Déc 2013 17:08

Essaye sans le conditionneur réseau, juste pour voir.

Si c'est juste audible l'oreille collée au tweeter, et que c'est très faible, je dirai que ce n'est pas forcément anormal, même si ça peut agacer, si c'est audible à 1m, y a un sujet dans un des maillons. Essaye de trouver lequel.
DD sur Freebox NAS /SMSL AD 18/ Davis Monitor 1 /Mogami 3103HP.
"Je déteste deux choses: l'analyse et le pouvoir". Sviatoslav Richter.
Avatar de l’utilisateur
autrichon gris
Staff Œuvres
Staff Œuvres
 
Messages: 6319
Inscription: 21 Oct 2009 14:18
Localisation: Strasbourg
  • offline

Message » 02 Déc 2013 17:52

ça me le faisait déjà sans conditionneur et je m'attendais à ce que le conditionneur règle le problème pour être honnête.

Dans un silence total (vive la campagne) je l'entend légèrement à 2m. Après je l'entend aussi parce que je sais que c'est là. Il faudrait que je fasse un test avec ma femme voir si elle l'entend sans que je dise rien

PS : quand tu dis maillon tu parles des sujet en lien en bas de page ?
snipecmoi
 
Messages: 165
Inscription: 26 Oct 2013 10:20
  • offline

Message » 02 Déc 2013 17:58

snipecmoi a écrit:ça me le faisait déjà sans conditionneur et je m'attendais à ce que le conditionneur règle le problème pour être honnête.

Dans un silence total (vive la campagne) je l'entend légèrement à 2m. Après je l'entend aussi parce que je sais que c'est là. Il faudrait que je fasse un test avec ma femme voir si elle l'entend sans que je dise rien

PS : quand tu dis maillon tu parles des sujet en lien en bas de page ?


2m ? :o Problème !

Non, un maillon de ta chaine qui génère le souffle. A priori faut rechercher dans ce qui peut en créer: mauvaise connexion, tension électrique, deux appareils qui ne se comprennent pas, court jus dans le cable d'enceinte, HP mal connectés dans l'enceinte etc Essaye de connecter/déconnecter chaque maillon séparément pour voir. Par exemple est ce qu'il y a ce souffle sur le seul couple ampli/enceintes sans aucun appreil relié à l'ampli, etc. Tu va bien trouver.
DD sur Freebox NAS /SMSL AD 18/ Davis Monitor 1 /Mogami 3103HP.
"Je déteste deux choses: l'analyse et le pouvoir". Sviatoslav Richter.
Avatar de l’utilisateur
autrichon gris
Staff Œuvres
Staff Œuvres
 
Messages: 6319
Inscription: 21 Oct 2009 14:18
Localisation: Strasbourg
  • offline


Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message