Modérateurs: Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: Herve71 et 36 invités

Les installations Home-Cinéma dédiées de la communauté HCFR

Eric89: Pb d'Ampli

Message » 02 Fév 2017 9:14

Petite visite hier soir chez Eric pour écouter enfin les deux nouveaux caissons à base de B&C 18PS100 :
J'avais hâte d"entendre le rendu de ces deux bestiaux après en avoir découvert un chez fanvw.
Quand Eric m'a dit qu'il allait en monter deux, ça a attisé ma curiosité, j'avais dans l'idée de tester ça chez moi, mais bien que nous habitons proche l'un de l'autre, ça aurait été quand même compliqué.
Donc j'ai cherché sur le bon coin et j'en ai trouvé un neuf (Eric ayant acheté les deux dernières pièces chez TLHP).
Pour rappel, les deux précédents caissons d'Eric (2 x 2 HP de 25 cm) talonnaient souvent et ne remplissaient pas la pièce, c'était assez décevant au niveau rendu.
Là c'est tout autre chose, ça descend plus bas et ça rempli bien la pièce, si bien que la salle souffre un peu plus et émet des petites vibrations. Pourtant l'égalisation a été confiée à l'Antimode, c'est la salle qui encaisse moins bien le surplus d'énergie. Maintenant ça envoit du lourd. :bravo:
J'ai profité aussi de l'arrivée du jour du X5000 que je connais déjà un peu.
Merci pour la visite, ça me motive pour terminer le mien et voir ce que ça donne chez moi.
@+ sur le site et bon cinéma. Lukyfish
Ma salle 7.2.4 terminée : ICI
Avatar de l’utilisateur
Lukyfish
Membre HCFR
Membre HCFR
 
Messages: 5050
Inscription: 07 Juil 2004 18:43
Localisation: Yonne (89)
  • offline

Annonce

Message par Google » 02 Fév 2017 9:14

Publicite

 
Encart supprimé pour les membres HCFR

Message » 03 Fév 2017 12:20

Salut Luc, désolé mais je n'avais pas compris que tu voulais essayer un des HP chez toi. :oops:
Tu aurais fait un caisson juste pour essayer ? Tu es un grand malade :wink:
Ou alors on pouvait amener un de mes caissons chez toi avant de les intégrer dans ma salle. Désolé, j'étais tellement pressé que je n'y ai pas pensé :siffle:

Concernant la salle, je viens de faire passer l'audio en HD. Avant j'ulisais l'optique et la je viens de passer en analogique avec les entrée RCA (les entrées HDMI de mon Z7 semblent HS) Les réglages des niveaux ne sont pas toujours réguliers. J'ai moins de basses qu'avant , faut que je regarde plus précisément. Mais la démo sur Oblivion est vraiment superbe, des effets en augmentation. On a l'impression de sentir les robots venir de derrière. Avec l'audio en optique je n'avais pas le 7.1. Et maintenant HD+7.1 c'est vraiment bien.
Concernant le x5000. Après ton passage j'ai constaté qu'il restait des réglages qui ne me plaisaient pas. Ils ajoutaient du bruit. Et la je retrouve exactement la même image que le x500 mais en plus lumineux. C'est pour moi le seul intérêt du changement. Sur 3,2m le x500 est un peu juste. Sur une taille moindre je ne pense pas que le x5000 se justifie.

Concernant la 3d , j'avais un pb avec mon pc qui plantait quand je lançais un film 3D. En attendant l'arrivée du x5000 j'ai voulu régler ce pb et après l'installation de windows 10, la 3d fonctionne. Et je suis resté scotché en découvrant sammy en 3D. Vraiment superbe sur mon x500 et aucun ghosting. Vraiment rien. Très impressionnant. Je regrette du coup de ne pas avoir profité davantage du x500 en 3D. Sur le x5000 avec la luminosité en plus c'est vraiment parfait. Seul défaut, ça scintille. L'augmentation de la luminosité doit y être pour quelque chose et Les lunette ne dépassent pas 120hz je crois. Chez Sony on est à 240hz.
Si je devais trouver des défauts à ce x5000 après quelques heures seulement, c'est le scintillement en 3d et les 10s de noir total quand on change de résolution.
Globalement je trouve ma salle homogène. Salle correct, Son correct , image correcte. Il n'y a pas d’excès d'un côté ou de l'autre.

Prochaines évolutions:
1) Revoir les panneaux dans la salle pour deux raisons. Déjà le tissu est super salissant. J'ai commandé 1m du tissu de JIM et il est génial. Il ne se froisse pas et ce n'est pas du coton donc nettement moins salissant. De plus , quelques panneaux bougent. Le bois a séché et il faut recaler quelques plaques.
2) Faire un relevé avec REW pour voir comment se comporte le son dans la salle et notamment les basses. J'ai un micro, celui du Z7 que je peux peut être utiliser pour voir.
3) Faire une calibration du x5000. J'ai la sonde spider 4 , donc je vais m'y mettre rapidement.
4) Monter une pompe à chaleur. Si je trouve une petite pompe pas trop cher ce serait mieux que le chauffage. Je dis seulement en terme de consommation. Je vais voir déjà combien je consomme avec le chauffage déjà installé.
5) Je suis actuellement sur windows 10, et je viens de mettre la config KAZ 7. Après avoir tout installé , je vais voir si l'ensemble reste stable. Je ne veux plus passer mon temps à faire tourner l'ensemble. Je sais que Patbac est passé à un lecteur Android avec Kodi dessus, c'est intéressant. A voir si on peut faire de la 3d en frame packing (la meilleure qualité).

Voila , c'est parti pour des heures de plaisir :P
Eric
ericson89
 
Messages: 660
Inscription: 26 Fév 2011 9:15
  • offline

Message » 08 Fév 2017 9:27

Bonjour Éric,

Possesseur des deux hp 18ps100, je souhaitais connaître ton ressenti avec ce volume de caisson et cette longueur d'events.

Ma fututre salle en est actuellement au gros œuvre, celle ci fera à peu près les mêmes dimensions finies (6m - 3.8m - 2,8m)

J'en profite pour m'equiper des que j'en ai l'occasion.

Merci a toi

Pascal
Triangle stratos - focal - jamo - marantz - emotiva - rotel - nad - oppo - meder - ps4 - teac - jvc - oray
paco13120
Membre HCFR
Membre HCFR
 
Messages: 475
Inscription: 04 Jan 2007 22:58
Localisation: Seillons source d'argens 83470
  • offline

Message » 10 Fév 2017 21:52

bonjour,
En fait, c'est assez difficile de savoir exactement
Il est clair que ca envoi plus qu'avant.Et donc dans des films qui favorisent les basses, j'en ai. Par contre, j'ai une impression étrange. Par exemple , je regarde une série en ce moment."Daredevil". Il y a un coeur qui bat dans l'intro, et bien je le sentais davantage avant. La je ne parle pas d'une explosion mais de quelque chose de plus "calme" ... Comme si ça descendait plus bas qu'avant mais avec moins de puissance. Je ne suis pas un pro donc difficile de mettre des mots sur mon ressenti.
Maintenant , je dois aussi vérifier car j'ai changé mon câblage car j'arrive maintenant en analogique alors qu'avant j'étais en optique. Faudrait que je compare ..
Le mieux sera d'utiliser REW avec un bon micro pour voir ce que ça donne au niveau des fréquences, mais je suis vraiment mauvais. Faudrait que je cherche un tuto et que je m'y mette, mais le temps manque. Je fais plein de chose en même temps.
Bon courage pour ta salle.
ericson89
 
Messages: 660
Inscription: 26 Fév 2011 9:15
  • offline

Message » 10 Fév 2017 23:54

ericson89 a écrit:bonjour,
En fait, c'est assez difficile de savoir exactement
Il est clair que ca envoi plus qu'avant.Et donc dans des films qui favorisent les basses, j'en ai. Par contre, j'ai une impression étrange. Par exemple , je regarde une série en ce moment."Daredevil". Il y a un coeur qui bat dans l'intro, et bien je le sentais davantage avant. La je ne parle pas d'une explosion mais de quelque chose de plus "calme" ... Comme si ça descendait plus bas qu'avant mais avec moins de puissance. Je ne suis pas un pro donc difficile de mettre des mots sur mon ressenti.
Maintenant , je dois aussi vérifier car j'ai changé mon câblage car j'arrive maintenant en analogique alors qu'avant j'étais en optique. Faudrait que je compare ..
Le mieux sera d'utiliser REW avec un bon micro pour voir ce que ça donne au niveau des fréquences, mais je suis vraiment mauvais. Faudrait que je cherche un tuto et que je m'y mette, mais le temps manque. Je fais plein de chose en même temps.
Bon courage pour ta salle.

Tu as sûrement perdu un peu en SPL, la surface émissive de tes 4 x 25 cm était un peu supérieure.
C'est un peu ce que je ressens dans ma salle, l'impression que le 18 pouces descend plus que mes 12 pouces mais moins de surface émissive = moins de SPL.
Il a aussi le débattement qui joue sur ce paramètre, tu avais quel débattement (xmax) sur tes 10 pouces ? Le xmax des 18PS100 est de 8 mm.
Pour ma salle par exemple, JIM préconise 4 HP 18PS100 pour rivaliser avec mes 8 HP 12BR70.
12BR70 : Sd 540cm² x 8 = 4320cm²
18PS100 Sd 1210cm² x 4 = 4840cm²


Cependant, la différence ne doit pas être très importante dans ton cas.
Prends en compte le fait aussi que tes 18 pouces ne sont pas encore rodés. :wink:
@+ sur le site et bon cinéma. Lukyfish
Ma salle 7.2.4 terminée : ICI
Avatar de l’utilisateur
Lukyfish
Membre HCFR
Membre HCFR
 
Messages: 5050
Inscription: 07 Juil 2004 18:43
Localisation: Yonne (89)
  • offline

Message » 11 Fév 2017 1:27

ericson89 a écrit:bonjour,
En fait, c'est assez difficile de savoir exactement
Il est clair que ca envoi plus qu'avant.Et donc dans des films qui favorisent les basses, j'en ai. Par contre, j'ai une impression étrange. Par exemple , je regarde une série en ce moment."Daredevil". Il y a un coeur qui bat dans l'intro, et bien je le sentais davantage avant. La je ne parle pas d'une explosion mais de quelque chose de plus "calme" ... Comme si ça descendait plus bas qu'avant mais avec moins de puissance. Je ne suis pas un pro donc difficile de mettre des mots sur mon ressenti.
Maintenant , je dois aussi vérifier car j'ai changé mon câblage car j'arrive maintenant en analogique alors qu'avant j'étais en optique. Faudrait que je compare ..
Le mieux sera d'utiliser REW avec un bon micro pour voir ce que ça donne au niveau des fréquences, mais je suis vraiment mauvais. Faudrait que je cherche un tuto et que je m'y mette, mais le temps manque. Je fais plein de chose en même temps.
Bon courage pour ta salle.



Merci pour ton retour Éric, les panneaux mdf sont commandés, je vais m'attaquer à la réalisation des deux caissons. Je profiterai pour les roder dans mon salon en attendant histoire de voir ce qu'ils ont dans le ventre. Ils seront amplifiés via un ps 5000 pour commencer.

Encore merci à toi, je continue à suivre l'avancee de ta salle

Pascal
Triangle stratos - focal - jamo - marantz - emotiva - rotel - nad - oppo - meder - ps4 - teac - jvc - oray
paco13120
Membre HCFR
Membre HCFR
 
Messages: 475
Inscription: 04 Jan 2007 22:58
Localisation: Seillons source d'argens 83470
  • offline

Message » 11 Fév 2017 11:05

Bon courage paco.
Luc, j'ai suivi tes tests. Et je me suis aussi posé la question concernant les anciens c'était un pack CANTON d'une très grande qualité en son temps puisque le prix de vente était proche des 7000€.
Mais le pb c'est que je n'ai pas d'infos les concernant.

Par contre comment tu fais les reglages des niveaux. Il y a le niveau reglable sur le z7 et le niveau sur l'ampli des sub.
On m'a dit qu'il était mieux d'avoir un niveau assez elevè au niveau du z7 et ensuite de jouer avec le niveau sur l'ampli pour aligner avec les autres HP. Est ce correcte?

En fait voila l'enchainement exacte du réglage, j'ai pris ses infos en cherchant mais ca peut servir à quelqu'un.

Je mets le niveau de l'ampli des sub à -6db
Je fait le calibrage auto de l'antimode.
Je lance le calibagre YPAO du Z7.
Je place mon z7 à 0db.
Je lance un bruit rose sur chacune des enceintes , et je vise les 75db avec mon sonomètre (slow, dbc, low)
Sur les sub je vise plutôt 85db en réglant le niveau via le z7.

Voila
ericson89
 
Messages: 660
Inscription: 26 Fév 2011 9:15
  • offline

Message » 11 Fév 2017 11:24

Ca me semble être une bonne démarche.
@+ sur le site et bon cinéma. Lukyfish
Ma salle 7.2.4 terminée : ICI
Avatar de l’utilisateur
Lukyfish
Membre HCFR
Membre HCFR
 
Messages: 5050
Inscription: 07 Juil 2004 18:43
Localisation: Yonne (89)
  • offline

Message » 11 Fév 2017 12:19

ok merci luc .
Et si tu as besoin d'un HP pour tester tu me dis. J'ai quelques vis à enlever !! :oldy:
ericson89
 
Messages: 660
Inscription: 26 Fév 2011 9:15
  • offline

Message » 11 Fév 2017 12:32

ericson89 a écrit:ok merci luc .
Et si tu as besoin d'un HP pour tester tu me dis. J'ai quelques vis à enlever !! :oldy:

Merci Eric, je verrai, il faudrait que je refasse une caisse, mais pourquoi pas...
J'ai aussi dans l'idée de mettre 4 de mes HP 12BR70 en plus de 2 HP 18PS100 pour tester.
@+ sur le site et bon cinéma. Lukyfish
Ma salle 7.2.4 terminée : ICI
Avatar de l’utilisateur
Lukyfish
Membre HCFR
Membre HCFR
 
Messages: 5050
Inscription: 07 Juil 2004 18:43
Localisation: Yonne (89)
  • offline

Message » 12 Fév 2017 13:40

Sinon on prend un des caisson. Ça va pas être facile , mais ça peut le faire !!
J'ai refait une calibration et c'est nettement mieux.
Je pense que le niveau de l'ampli des sub était trop bas.
Et la quand j'enclenche le boost de l'antimode sur les 25hz, .. on voit la différence.

Du coup , je trouve cela vraiment pas mal. Depuis le passage en HD et en 7.1 ,avec ces basses, ca devient vraiment sympa !
ericson89
 
Messages: 660
Inscription: 26 Fév 2011 9:15
  • offline

Message » 12 Fév 2017 13:44

:bravo:
Je pense que je vais refaire une deuxième caisse quand même, ce sera plus simple. Merci !

Je repasserai écouter si tu as le temps cette semaine. :idee:
@+ sur le site et bon cinéma. Lukyfish
Ma salle 7.2.4 terminée : ICI
Avatar de l’utilisateur
Lukyfish
Membre HCFR
Membre HCFR
 
Messages: 5050
Inscription: 07 Juil 2004 18:43
Localisation: Yonne (89)
  • offline

Message » 12 Fév 2017 14:02

Faut dire que le bois te coute pas très cher :siffle:
pas de pb, pour venir. Je vais essayer de me faire une calibration du x5000 avant .
ericson89
 
Messages: 660
Inscription: 26 Fév 2011 9:15
  • offline

Message » 10 Mar 2017 20:59

Bonjour,
Et bien déjà des pbs avec un de mes caissons.
Pendant un film , un bruit ne faisait qu'augmenter et maintenant il arrive systématiquement.
En fait c'est particulier, car cela n'a rien à voir avec l'ampli Yamaha Z7 par lequel passe le signal des caissons.

Quand on allume l'ampli des caissons et bien rien, aucun bruit mais au bout d'un certain temps, il arrive avec un volume qui augmente doucement.
SI je coupe l'ampli et que je le rallume tout de suite, le son est présent tout de suite. Par contre si je coupe l'ampli assez longtemps, et bien le bruit est absent au démarrage et revient ensuite...
Etrange non ?
Voici le son pour voir ce que cela donne: http://datattt.free.fr/HC/soncaisson.3gp
En fait pour moi cela ne peut pas être le HP , mais plutôt l'ampli.
Je vais essayer de permuter les hp pour voir.
ericson89
 
Messages: 660
Inscription: 26 Fév 2011 9:15
  • offline

Message » 16 Mar 2017 21:13

Ouf c'est réparé, un mauvais contact dans l'ampli ...
ericson89
 
Messages: 660
Inscription: 26 Fév 2011 9:15
  • offline


Retourner vers Installations HC dédiées