Modérateurs: Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: Herve71 et 12 invités

Les installations Home-Cinéma dédiées de la communauté HCFR

L'installation HC+HiFi non dédiée de Morg [màj du 24.08.12]

Message » 08 Aoû 2013 9:40

+1 Si tu le mets à l'arrivée, tu augmentes le niveau du signal et des "parasites" liés à l'environnement du câble. Si tu le mets au départ, tu augmentes uniquement le niveau du signal, ce qui rend les "parasites" beaucoup plus faibles proportionnelement. :grad:
Oppo BDP-105EU - JVC DLA-X55 - Ciné-Screen 4K - Emotiva XMC-1 - 3 x Focal Twin6 Be / 2 x SR 1000 Be (HPA D604) / 2 x Solo6 Be / 2 x Subs DIY (Beyma 18LX60 v1 - HPA A5000) / EarthQuake Q10B (HPA D500) - Câbles DIY et Tweaks divers
Le P'Tit Rex de SYLEX
Avatar de l’utilisateur
SYLEX
Membre HCFR
Membre HCFR
 
Messages: 19288
Inscription: 11 Oct 2002 13:47
Localisation: Angers
  • offline

Annonce

Message par Google » 08 Aoû 2013 9:40

Publicite

 
Encart supprimé pour les membres HCFR

Message » 08 Aoû 2013 10:05

C'est ce que je me disais aussi, mais visiblement non, c'est le contraire qui donne le meilleur résultat :wtf:

Dans tous les cas je testerai les deux configurations et je conserverai celle qui marchera :thks:
Morg81
 
Messages: 3102
Inscription: 10 Avr 2008 9:46
Localisation: Genève en CHuisse
  • offline

Message » 08 Aoû 2013 10:12

ce sera plus propres avec ma config ;) hii hiii
Gandalflux
 
Messages: 44126
Inscription: 07 Avr 2008 23:03
Localisation: Luxembourg
  • online

Message » 12 Mai 2014 16:41

Hello !

C'est un peu du détérage de topic mais tu fais partie des rares à avoir dénicher un écran :
- motorisé
- tensionné
- gris
- à moins d'un bras !

Ca m'intéresse beaucoup d'avoir ton retour après 6 gros mois ! Idem sur le benQ 1070 : le bruit du ventilo est t'il gênant ?

Merki !
Pseudoto
 
Messages: 145
Inscription: 12 Déc 2010 23:44
  • offline

Message » 13 Mai 2014 22:34

Pseudoto a écrit:Hello !

C'est un peu du détérage de topic mais tu fais partie des rares à avoir dénicher un écran :
- motorisé
- tensionné
- gris
- à moins d'un bras !

Ca m'intéresse beaucoup d'avoir ton retour après 6 gros mois ! Idem sur le benQ 1070 : le bruit du ventilo est t'il gênant ?

Merki !


Presque: il n'est pas tensionné :oldy:
Bilan: la toile n'est pas parfaitement plane...

Quant au bruit du W1070 il est gênant uniquement lorsque la bande son du film est en sourdine. Dès que le volume est "normal" on ne le remarque plus.
Morg81
 
Messages: 3102
Inscription: 10 Avr 2008 9:46
Localisation: Genève en CHuisse
  • offline

Message » 14 Mai 2014 8:36

Hello,

Au fait,tu as installé l'amplificateur de signal ?

Victor
5 Yamaha HS50M,Caisson MAGNAT Sub 301a,JBL SDP3,Samsung bdj7500,PCHC ,NAS Syno, TV 40" Samsung, projo BenQ W1070,écran 2M.
Mon ancien pseudo c'était speedvic !
http://www.digital16-9.com/install/c204 ... 249fb.html
theghost
Membre HCFR
Membre HCFR
 
Messages: 673
Inscription: 23 Nov 2009 0:38
Localisation: Guyancourt-YVELINES
  • offline

Message » 14 Mai 2014 9:57

theghost a écrit:Hello,

Au fait,tu as installé l'amplificateur de signal ?

Victor


Oui, mais il ne réglait pas tous les soucis, j'avais encore des coupures de signal de temps à autre.

Depuis j'ai débranché la totalité du HC pour changer la façon dont le meuble était utilisé (j'ai notamment installé un ventilateur 12cm en extraction et un relais des signaux IR pour pouvoir utiliser l'installation meuble fermé), et depuis que j'ai tout rebranché (sans le booster de signal) je n'ai plus eu une seule coupure :bravo:
C'était donc sans doute dû à une prise HDMi mal enfoncée ou quelque chose du genre... Et le signal passe parfaitement dans le cable HDMi de 20 mètres :thks:
Morg81
 
Messages: 3102
Inscription: 10 Avr 2008 9:46
Localisation: Genève en CHuisse
  • offline

Message » 14 Mai 2014 17:45

Hello,

Cool :bravo:
Les lois des prises hdmi sont impénétrable :ko:
Moi aussi j'ai droit à quelques coupures, puis du jour au lendemain impec.Alors que j'ai rien fait.
Va t'en savoir..

Victor
5 Yamaha HS50M,Caisson MAGNAT Sub 301a,JBL SDP3,Samsung bdj7500,PCHC ,NAS Syno, TV 40" Samsung, projo BenQ W1070,écran 2M.
Mon ancien pseudo c'était speedvic !
http://www.digital16-9.com/install/c204 ... 249fb.html
theghost
Membre HCFR
Membre HCFR
 
Messages: 673
Inscription: 23 Nov 2009 0:38
Localisation: Guyancourt-YVELINES
  • offline



Retourner vers Installations HC dédiées

 
  • Articles en relation
    Dernier message