Modérateurs: Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: Cartman_60, Rif hi-fi et 20 invités

Les installations Home-Cinéma dédiées de la communauté HCFR

Ma boite noire : nouvelles photos.

Message » 18 Mai 2011 14:48

Merci pour les compliments ... Et bon courage pour ce qui t'attend dans ton paradis sur terre !
et rode bien les RX8
Koala83
 
Messages: 439
Inscription: 03 Oct 2010 22:04
Localisation: 83

Annonce

Message par Google » 18 Mai 2011 14:48

Publicite

 
Encart supprimé pour les membres HCFR

Message » 18 Mai 2011 14:51

J'ai un soucis avec ma oppo actuellement et ce depuis la dernière MAJ du firmware..
Hier j'étais persuadé que cela venait du cable hdmi, que j'ai changé deux fois...
J'ai des blocages, dès qu'il y a un écran noir il faut que je change l'entrée de l'ampli pour récupérer le signal de la oppo .

et puis finalement il s'avère que cela viennent de ce dernier firmware...
Pas top pour les démos comme celle faite à FAbio hier !
Koala83
 
Messages: 439
Inscription: 03 Oct 2010 22:04
Localisation: 83

Message » 18 Mai 2011 17:57

Tu n'as pas de bol avec cette platine toi :(
Sinon quand ça marche, le zoom est OK ?
cricri88
 
Messages: 11282
Inscription: 13 Juil 2004 16:16
Localisation: Dans les VOSGES,juste sous la foudre...

Message » 18 Mai 2011 18:25

Après avoir été chez Koala, il semblerait que personne ne soit en faute, ni l'Oppo ni son Onkyo 5008 mais juste une incompatibilité sur ce point entre les deux appareils.

Oppo travaille actuellement sur le sujet et a même transmis un FW Beta pour tester cela ...

A Suivre !!

LePousson
Ma salle HC : DLA-X30, 2.70m 16/9, Triangle Série Ex + SR800V, SPL800U, TX-NR5009, VU+ Ultimo, BDP-105EU, DuneHD Duo
Ma chambre HC : UE65JU7500, Focal Dome, AVR-X2300W, Cube Canal, UDP-203EU, Shield 2017 16Go, LiveboxTV
Avatar de l’utilisateur
LePousson
Membre HCFR
Membre HCFR
 
Messages: 3947
Inscription: 04 Fév 2007 19:53
Localisation: Var (83)
  • offline

Message » 18 Mai 2011 21:50

LePousson a écrit:Après avoir été chez Koala, il semblerait que personne ne soit en faute, ni l'Oppo ni son Onkyo 5008 mais juste une incompatibilité sur ce point entre les deux appareils.
Ca me tilt d'un coup, un copain avec les même trois éléments que toi avait un soucis similaire, et apparement ça venait plus d'une histoire de retour d'infos du JVC, je le contact et te redis quoi :wink:
cricri88
 
Messages: 11282
Inscription: 13 Juil 2004 16:16
Localisation: Dans les VOSGES,juste sous la foudre...

Message » 18 Mai 2011 21:51

J'attends ton retour alors ..
On a fait la mise à jour du Jvc ce soir Firmware en version 1.3 ! Merci à Lepousson pour avoir tout préparé comme un chef
Koala83
 
Messages: 439
Inscription: 03 Oct 2010 22:04
Localisation: 83

Message » 18 Mai 2011 22:01

Je viens de lui faire un petit mail, si je l'appel de suite on risque de passer du temps au tel et il est tard ma femme risque de se moquer aussi :lol: ...tu vois de quoi je veux parler :hehe:
cricri88
 
Messages: 11282
Inscription: 13 Juil 2004 16:16
Localisation: Dans les VOSGES,juste sous la foudre...

Message » 18 Mai 2011 22:02

cricri88 a écrit:Je viens de lui faire un petit mail, si je l'appel de suite on risque de passer du temps au tel et il est tard ma femme risque de se moquer aussi :lol: ...tu vois de quoi je veux parler :hehe:

Pas du tout ;)
Mais elle m'a enlevé le téléphone du coup
Koala83
 
Messages: 439
Inscription: 03 Oct 2010 22:04
Localisation: 83

Message » 18 Mai 2011 22:44

Koala83 a écrit:J'attends ton retour alors ..
On a fait la mise à jour du Jvc ce soir Firmware en version 1.3 ! Merci à Lepousson pour avoir tout préparé comme un chef


De rien chef ...

J'ai fait la MAJ du mien en rentrant et tout semble aller parfaitement bien, sauf que dnas l'ensemble des 3 appareils, je n'ai pas un Onkyo mais un Pioneer, et j'avoue ne jamais avoir constaté le souci que tu as et que j'ai pu constater de mes propres yeux ...

A suivre ...

LePousson
Ma salle HC : DLA-X30, 2.70m 16/9, Triangle Série Ex + SR800V, SPL800U, TX-NR5009, VU+ Ultimo, BDP-105EU, DuneHD Duo
Ma chambre HC : UE65JU7500, Focal Dome, AVR-X2300W, Cube Canal, UDP-203EU, Shield 2017 16Go, LiveboxTV
Avatar de l’utilisateur
LePousson
Membre HCFR
Membre HCFR
 
Messages: 3947
Inscription: 04 Fév 2007 19:53
Localisation: Var (83)
  • offline

Message » 18 Mai 2011 23:07

Mon petit commentaire concerne des réponses de la page d'avant. Une ISCO I se négocie autour de 600/700 euros, mustang en avait mis une dans les PA, une ISCO II c'est 1500 eur., je parle chaque fois d'occasion. Il y en a une me semble t il actuellement dans les PA. Je m'y étais interessé de prés, c'est valable pour un recul de plus de 4 m au minimum, et sur grande base d'écran. Il y a un topic ou il y a bcoup d'infos à ce sujet "2:35 du rêve à la réalité" je crois.
drosera38
Membre HCFR
Membre HCFR
 
Messages: 2026
Inscription: 01 Fév 2009 14:56
Localisation: plein de montagnes autour

Message » 19 Mai 2011 9:07

J'ai eu mon pote au tel et son soucis était différent, il n'arrivait pas à changer la source sur le Onkyo, en cause un problème de mise à jour du JVC X3, direction SAV et maintenant ça roule.

:oops: de t'avoir mis de faux espoir...
cricri88
 
Messages: 11282
Inscription: 13 Juil 2004 16:16
Localisation: Dans les VOSGES,juste sous la foudre...

Message » 19 Mai 2011 10:21

cricri88 a écrit:J'ai eu mon pote au tel et son soucis était différent, il n'arrivait pas à changer la source sur le Onkyo, en cause un problème de mise à jour du JVC X3, direction SAV et maintenant ça roule.

:oops: de t'avoir mis de faux espoir...

Bon après ce n'est pas grave c'est un petit soucis je peux profiter de la salle

enfin je retesterai tout ça des que possible
Koala83
 
Messages: 439
Inscription: 03 Oct 2010 22:04
Localisation: 83

Message » 06 Juin 2011 17:57

Raaaalalal ca me fait rêver tout ça :roll:
En tous cas elle est vraiment super belle ta salle.

Et je dois dire que je me réjouis de l'enthousiasme provoqué par ta moquette qui est donc exactement celle sur laquelle j'ai flashé :mdr:

Petite question sur les bandeaux LED.
J'ai vu que tu as pris des bandeaux étanches; pourquoi ne pas avoir pris des normaux ?

(edit : OK ils sont au même prix, j'ai rien dit :oops: )
pirlouit669
Contributeur HCFR 2015
 
Messages: 157
Inscription: 09 Mai 2009 17:31
Localisation: Yvelines, pas loin de Dampierre
  • offline

Message » 24 Aoû 2011 19:58

Après quelques semaines de pause (enfin sur le forum) ..
voici quelques news de la salle ...
Des photos suivront dans les prochains jours (panne d'apn)

Alors ..
Fin de pose de la moquette , ne reste plus qu'une finition pour l'angle supérieur de l'estrade.
Changement de l'écran ... Je suis finalement resté en 16/9 sur une base de 280cm .. et bien c'est un vrai régal .. Ecran et toile de chris24 et c'est que du bonheur ! Mini CR à venir (hé les gars suis pas lolo63 je ne fais pas des cR de fou et dans la minute ;)

Enfin tous les fauteuils sont dans la salle ..
Il ne reste que de la déco , en cours !!

Je vous présente les gardiens de la salle !
War machine et Iron Man seront finis rapidement ;)
Image
D'autres personnages sous forme de custom de figurines marvel vont aussi arriver petit à petit dans la salle ;)
Koala83
 
Messages: 439
Inscription: 03 Oct 2010 22:04
Localisation: 83

Message » 24 Aoû 2011 20:03

Super les peintures tip top :o c toi qui fait c merveilles ?
Issartier cyril
 
Messages: 376
Inscription: 26 Fév 2011 16:59
  • offline



Retourner vers Installations HC dédiées

 
  • Articles en relation
    Dernier message