Modérateurs: Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 10 invités

Les installations Home-Cinéma dédiées de la communauté HCFR

Mon premier home cinéma - Amplificateur HDMI : ça marche!

Message » 15 Sep 2016 14:10

fanvw a écrit:JVC france me l'a déconseillé, car il est conçu pour supporter, pour un PTAE6000 j'irai demander a PANASONIC FRANCE, il est quelle année :wtf:


Le VP est neuf, je ne pense pas qu'il soit encause. JE penche plus pour un problème de signal, ou de courant. :wtf:
douglasripper
 
Messages: 233
Inscription: 14 Avr 2015 15:34
  • offline

Annonce

Message par Google » 15 Sep 2016 14:10

Publicite

 
Encart supprimé pour les membres HCFR

Message » 15 Sep 2016 14:44

tu as quelle distance entre ton VP et l'ampli ?

Tu peux brancher un autre hdmi à l'arrache non ?
Franck on a tous en nous un gêne de pirate
Ecran hybride 3m - Jamo D600 5.0 - Onkyo TX-NR5010 - SUB 18PS100 - P5000s - JVC X500 - Freebox V6 - Synology DS1515+ - PCHC i7 6700k - 16go DDR4 - GTX 1070 - KAZ8 + Kodi
Caribbean's Space 62
Avatar de l’utilisateur
fanvw
Staff Installations
Staff Installations
 
Messages: 6358
Inscription: 26 Sep 2012 15:58
Localisation: Haut de France
  • offline

Message » 15 Sep 2016 15:00

VP et ampli sont dans deux pièces différentes, avec un cable de 15m. Mais comme déjà dis, si le câble ne permettait pas le transfert du signal, je n'aurai rien non ?
Peut être au niveau des connectiques. Ou du courant.
En tout cas difficile de changer le câble, et même d'en essayer un autre. Je vais contacter Panasonic voir ce qu'il me répondent.
douglasripper
 
Messages: 233
Inscription: 14 Avr 2015 15:34
  • offline

Message » 15 Sep 2016 15:03

Et un reset usine sur le VP, on ne sait jamais

Regarde dans la doc, il y aussi une rubrique "que faire en cas de . . . "

As-tu le dernier firmware ?
Franck on a tous en nous un gêne de pirate
Ecran hybride 3m - Jamo D600 5.0 - Onkyo TX-NR5010 - SUB 18PS100 - P5000s - JVC X500 - Freebox V6 - Synology DS1515+ - PCHC i7 6700k - 16go DDR4 - GTX 1070 - KAZ8 + Kodi
Caribbean's Space 62
Avatar de l’utilisateur
fanvw
Staff Installations
Staff Installations
 
Messages: 6358
Inscription: 26 Sep 2012 15:58
Localisation: Haut de France
  • offline

Message » 19 Sep 2016 10:51

Bon, nouvelle séance hier soir (ahhh Easy Rider sur grand écran), et je me suis rendu compte que quand je perd l'image, je perd aussi le son ! Du coup le VP est hors de cause, tout comme le HDMI de 15m. OUF :mdr:

Et j'ai vu que le HDMI qui va du lecteur bluray à l'ampli est en mauvais état au niveau des connectiques. Du coup, je vais le changer pour voir si ça vient de là.
douglasripper
 
Messages: 233
Inscription: 14 Avr 2015 15:34
  • offline

Message » 28 Sep 2016 10:04

Alors nouveau test hier en ayant changé le câble entre le lecteur bluray et l'ampli qui me semblait défectueux. C'est pas mieux, j'ai eu ma petit coupure habituelle.
J'ai trouvé un topic interessant qui ressemble à mon problème :

http://www.homecinema-fr.com/forum/tritubes-autres-videoprojecteurs/probleme-de-rupture-de-signal-videoprojection-t29933329-15.html

Dans ce topic, le problème venait d'un problème lié au branchement ampli TV. J'essaierai la prochaine fois, si c'est ça je serai soulmagé :mdr:
douglasripper
 
Messages: 233
Inscription: 14 Avr 2015 15:34
  • offline

Message » 28 Sep 2016 22:28

premier film regardé en entier sans coupure !! il semblerait bien que le problème venait de la TV, puisque en la débranchant de l'ampli, ça n'a pas coupé. Et à bien y réfléchir, ça coupait toujours 5mn après avoir éteint la TV (en début de film quand elle me servait juste à lancer le film, en fin de film quand madame était dans le salon à regarder un programme et à éteindre la TV pour aller se coucher avant la fin de mon film.

Content que le problème sois résolu :D
douglasripper
 
Messages: 233
Inscription: 14 Avr 2015 15:34
  • offline

Message » 03 Oct 2016 11:54

Choses promises, choses dues, voici les photos :

Petit rappel du plan initial :

Image

Image

Et dessin de préparation :

Image

Construction de l'écran :

Image

Image

Image

Les sorties de câble :

Image

Les fauteuils en attente de pose :

Image

Les fauteuils :

Image

Image

La salle :

Image

Image

Image

Image

Image

La déco (mais que derrière les sièges pour ne pas perturbé le regard) :

Image

Image

En cas de panne du VP : :mdr:

Image

Enceinte surround bipolaire :

Image
Le projo en marche :

Image


Reste à finir : mettre des rideaux sur les portes et fenêtre derrière. Et les repeindre avec la technique de fanvw :wink:
La porte aussi qui est blanche (cherchez pas on la voit pas sur les photos) et que je dois insonoriser.
Dernière édition par douglasripper le 12 Oct 2016 8:39, édité 3 fois.
douglasripper
 
Messages: 233
Inscription: 14 Avr 2015 15:34
  • offline

Message » 03 Oct 2016 12:22

:ohmg: :ohmg:
lobs7052
 
Messages: 4635
Inscription: 12 Avr 2007 0:19
Localisation: Cancoillotte Land
  • offline

Message » 03 Oct 2016 14:14

Sympas cette salle :bravo:
stephblues57
 
Messages: 2008
Inscription: 25 Nov 2011 17:01
Localisation: Verdun
  • offline

Message » 03 Oct 2016 15:53

Du coup tu n'as mis qu'une seule rangée de sièges au lieu des 2 prévues?
lobs7052
 
Messages: 4635
Inscription: 12 Avr 2007 0:19
Localisation: Cancoillotte Land
  • offline

Message » 03 Oct 2016 16:00

Salut

quand j'en serais la j'en aurai parcouru du chemin... :)

je te souhaite d'en profiter un max ! ;)

@++
Olivier
olivier Lenaerts
 
Messages: 529
Inscription: 10 Déc 2002 21:22
Localisation: Liege (Belgique)

Message » 03 Oct 2016 16:48

Merci :D

lobs7052 a écrit:Du coup tu n'as mis qu'une seule rangée de sièges au lieu des 2 prévues?


oui j'avais vu un peu grand :roll: si je mets deux rangées la première serai vraiment le nez dans l'écran. Caren plus sur le plan l'écran n'était pas transsonore, j'ai découvert cette option plus tard et j'ai été emballé de suite, mais ça m'a fait perdre 40-50cm en profondeur.
douglasripper
 
Messages: 233
Inscription: 14 Avr 2015 15:34
  • offline

Message » 03 Oct 2016 16:50

olivier Lenaerts a écrit:Salut

quand j'en serais la j'en aurai parcouru du chemin... :)

je te souhaite d'en profiter un max ! ;)

@++
Olivier


C'est ce que je me disait quand j'ai commencé et que je regardais les salles des autres :wink:
Dernière édition par douglasripper le 05 Oct 2016 17:13, édité 1 fois.
douglasripper
 
Messages: 233
Inscription: 14 Avr 2015 15:34
  • offline

Message » 03 Oct 2016 22:28

Tres belle salle,'vous pouvez être fier :bravo:

Profitez bien , et n'hésite pas a demander pour la mise en teinte des PVC si tu as des soucis :friend:
Franck on a tous en nous un gêne de pirate
Ecran hybride 3m - Jamo D600 5.0 - Onkyo TX-NR5010 - SUB 18PS100 - P5000s - JVC X500 - Freebox V6 - Synology DS1515+ - PCHC i7 6700k - 16go DDR4 - GTX 1070 - KAZ8 + Kodi
Caribbean's Space 62
Avatar de l’utilisateur
fanvw
Staff Installations
Staff Installations
 
Messages: 6358
Inscription: 26 Sep 2012 15:58
Localisation: Haut de France
  • offline



Retourner vers Installations HC dédiées

 
  • Articles en relation
    Dernier message