Modérateurs: Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: Doubs25 et 14 invités

Les installations Home-Cinéma dédiées de la communauté HCFR

Nikopop - Salle dédiée [Nouvelles photos]

Message » 15 Nov 2012 14:36

Je viens de commander ça
http://www.rs-particuliers.com/web/p/ac ... o/7248959/

On verra si ça fait l'affaire. L'avantage c'est que je vais pouvoir raccourcir mon cable :mdr:
NiKoPoP
Membre HCFR
Membre HCFR
 
Messages: 2417
Inscription: 16 Juin 2004 15:25
Localisation: CCS n° 79

Annonce

Message par Google » 15 Nov 2012 14:36

Publicite

 
Encart supprimé pour les membres HCFR

Message » 15 Nov 2012 15:25

Je reviens un peu tard, c’est au même endroit que j’ai commandé.
D'avance courage, le tout est de rester calme :thks:
thierryvalk
 
Messages: 4920
Inscription: 08 Mai 2012 9:39
Localisation: Belgique

Message » 15 Nov 2012 15:48

:thks: Je dirai à ma femme d'aller se balader avec le petit :hehe:
NiKoPoP
Membre HCFR
Membre HCFR
 
Messages: 2417
Inscription: 16 Juin 2004 15:25
Localisation: CCS n° 79

Message » 15 Nov 2012 16:08

Pour les problèmes de bande passante : aucun.
Par contre, j’ai placé cette fiche « murale » + la fiche du petit câble HDMI dans un petit boîtier métallique connecté au blindage du câble.
thierryvalk
 
Messages: 4920
Inscription: 08 Mai 2012 9:39
Localisation: Belgique

Message » 15 Nov 2012 16:16

:thks: Je pensais faire un truc dans le même style :hehe:
NiKoPoP
Membre HCFR
Membre HCFR
 
Messages: 2417
Inscription: 16 Juin 2004 15:25
Localisation: CCS n° 79

Message » 16 Nov 2012 14:15

Connecteurs reçus :)
NiKoPoP
Membre HCFR
Membre HCFR
 
Messages: 2417
Inscription: 16 Juin 2004 15:25
Localisation: CCS n° 79

Message » 18 Nov 2012 1:29

Montage du connecteur effectué mais ils sont de très mauvaise qualité ! Sur les deux j'ai un bornier hs ... si je tiens le câble à la main ça fonctionne mais va falloir que je soude je pense...
En plus j'ai l'impression que l'autre extrémité est foireuse :(
NiKoPoP
Membre HCFR
Membre HCFR
 
Messages: 2417
Inscription: 16 Juin 2004 15:25
Localisation: CCS n° 79

Message » 18 Nov 2012 12:32

NiKoPoP a écrit:Montage du connecteur effectué mais ils sont de très mauvaise qualité ! Sur les deux j'ai un bornier hs ... si je tiens le câble à la main ça fonctionne mais va falloir que je soude je pense...
En plus j'ai l'impression que l'autre extrémité est foireuse :(


Si le produit est défectueux, le vendeur doit te le reprendre non ? :-?
KCS - ONKYO - SONY - MACMAH - CREST - Ecran DIY 3m
Kroutch Cinema Story - construction de ma salle en 7.2
Vous aimez HCFR ? Adhérez à l'Association
Avatar de l’utilisateur
Kroutch
Administrateur Suppléant de l'Association & Admin Forum Rencontres
Administrateur Suppléant de l'Association & Admin Forum Rencontres
 
Messages: 4462
Inscription: 30 Oct 2009 11:29
Localisation: (44)

Message » 18 Nov 2012 23:59

Oui, mais je préfère faire une petite soudure que me retrouver sans HC pendant l'attente de la pièce. Par contre, vu que je n'ai pas eu besoin du 2nd je vais essayer de me le faire reprendre car de toute façon un bornier est HS et sur un autre il manque la vis de serrage...

Bon, ce soir j'ai monté le connecteur dans un boitier de dérivation sur lequel j'ai découpé une fente pour la prise HDMI.
Au préalable, j'ai entouré les câbles d’aluminium et de gaine thermo. Au niveau des contacts, j'ai tartiné de colle au pistolet et j'ai bourré le tout d'alu et de colle... Malgré cela j'avais encore quelques parasites. Ils ont disparu en mettant un cable HDMI plus court entre le préampli et le connecteur (passage de 2m à 1.Zm). Cela faisait une longueur totale de 11m et visiblement c'était trop :D Heureusement que j'ai fait cette tentative car un moment j'ai failli tout arracher en me disant que c'était foutu. Le but maintenant c'est de trouvé un HDMI de 20cm :mdr:
NiKoPoP
Membre HCFR
Membre HCFR
 
Messages: 2417
Inscription: 16 Juin 2004 15:25
Localisation: CCS n° 79

Message » 19 Nov 2012 16:47

Et ca remarche alors?
fredbi
 
Messages: 3516
Inscription: 11 Avr 2002 2:00
Localisation: Entre Chambery et Grenoble...

Message » 19 Nov 2012 17:12

Pour le moment oui :mdr:
NiKoPoP
Membre HCFR
Membre HCFR
 
Messages: 2417
Inscription: 16 Juin 2004 15:25
Localisation: CCS n° 79

Message » 19 Nov 2012 23:46

Pour le bornier, il arrive que la vis ne soit pas engagée dans le filet de la cage. Un petit tour en arrière permet en général de régler ce problème.
Pour l'alu, est il bien raccordé au blindage du câble ?
Pour le petit câble, parfois un plus long fonctionne mieux (comme en audio, le problème d'ondes stationnaires) .Sinon l'idéal est d'utiliser la même marque de câble.
thierryvalk
 
Messages: 4920
Inscription: 08 Mai 2012 9:39
Localisation: Belgique

Message » 20 Nov 2012 0:31

Non, le Bornier est vraiment mort... j'avais tout essayé. Les filets sont tellement fins :/

J'ai fait attention pour le blindage et l'alu. Je n'avais pas coupé la tresse pour favoriser le contact.

Bon, c'est bien ce que je pensais l'autre extrémité de mon câble est foireuse. Pour le moment en redressant la prise ça fonctionne mais combien de temps.
J'ai vraiment du une super idée le jour où j'ai acheté ce câble :/
NiKoPoP
Membre HCFR
Membre HCFR
 
Messages: 2417
Inscription: 16 Juin 2004 15:25
Localisation: CCS n° 79

Message » 02 Déc 2012 12:44

Quelques nouvelles : on profite toujours de la salle... J'ai commandé deux cables HDMI pour réparer le défectueux :)
Histoire de gagner en puissance, je vais partir en quête d'un seconde RMB 1066 dans les PA.
J'attends les soldes pour trouver un canapé d'angle parce que celle qu'on m'a refilé est vraiment trop inconfortable :ko:
NiKoPoP
Membre HCFR
Membre HCFR
 
Messages: 2417
Inscription: 16 Juin 2004 15:25
Localisation: CCS n° 79

Message » 03 Déc 2012 20:13

Petite ballade dans les magasins pour repérage. Le canapé devrait ressemblait à ça mais en gris/noir
Image
NiKoPoP
Membre HCFR
Membre HCFR
 
Messages: 2417
Inscription: 16 Juin 2004 15:25
Localisation: CCS n° 79


Retourner vers Installations HC dédiées