Modérateurs: Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 15 invités

Les installations Home-Cinéma dédiées de la communauté HCFR

Salle dédiée de Pépito64PB

Message » 19 Nov 2011 20:10

Pas de prb, je les essaierai et te dirai ce que j'en pense..
pepito64pb
 
Messages: 13
Inscription: 08 Nov 2011 21:14
Localisation: Bayonne
  • offline

Annonce

Message par Google » 19 Nov 2011 20:10

Publicite

 
Encart supprimé pour les membres HCFR

Message » 20 Nov 2011 22:22

salut,

J'ai allumé le Benq et je peux te donner mes réglages.

Conditions :

- objectif VP à 3 mètres environ
- base écran 1,8 mètre
- lampe environ 200 heures

Les voilà :

- mode éco
- niveau noirs IRE=0
- contraste 51
- lumière 48
- couleur 48 (mais tu peux essayer de monter un peu si tu veux que l'image soit plus saturée)
- netteté 5
- gain R 42, V 35, B 40
- décalage R 56, V 47, B 54
- CMS pas modifié

Je pense à peu près avoir un image "cinéma" (en tâtonnant...) mais sans en être sur du tout car je ne n'ai jamais utilisé de sonde. D'ailleurs le mode cinéma du benq est beaucoup "trop vert" et les autres "à la rue".

a+
lobs7052
 
Messages: 4634
Inscription: 12 Avr 2007 0:19
Localisation: Cancoillotte Land
  • offline

Message » 21 Nov 2011 19:55

OK, merci lobs 7052
Je mettrai ces réglages quand j'aurai un moment pour les essayer, je te dirai ce que j'en pense.
Je te donnerai les miens, mais de mémoire je n'ai pas modifié grand chose à ceux d'origine. Je ne sais pas si tous les appareils ont exactement une même calibration d'usine...
Je sais que je suis réglé à IRE 0 aussi car à 75 , les noirs sont plus profonds, voire même trop car on perd dans les détails sombres finalement.
A+
pepito64pb
 
Messages: 13
Inscription: 08 Nov 2011 21:14
Localisation: Bayonne
  • offline

Message » 21 Nov 2011 22:07

Comme tu aimes exposer le travail que tu as fais, ce site http://www.digital16-9.com/ est idéal.
undertaker88
 
Messages: 2006
Inscription: 20 Jan 2004 14:24
Localisation: 88
  • offline

Message » 22 Nov 2011 20:38

Bonjour Undertaker88,
Merci pour le lien... Il y a plein de belles installations...
Rien ne sert à s'étaler sur tous les sites, après il faut y aller et ca prend du temps tout ca !!! :wink:
( Déjà qu'il m'a fallu 3 ans pour me décider à montrer quelques photos de la mienne !!! )
De toutes facons il y en a pour tous les gouts, toutes les passions et surtout pour toutes les bourses !
Chacun peut être fier de sa réalisation, moi dans mon cas si c'était à refaire , elle serait différente... Mais bon, j'aime yêtre pour mater un bon p'tit film ! :o
à+
pepito64pb
 
Messages: 13
Inscription: 08 Nov 2011 21:14
Localisation: Bayonne
  • offline

Message » 28 Nov 2011 20:51

salut Lobs7052
J'ai essayé tes réglages sur mon VP pour voir... J'ai trouvé que le résultat était un peu top tirant vers le rouge à mon gout... Mais bon, ca, ca dépend des gouts de chacun.
Personne ( ou rarement ) a exactement les mêmes perceptions des choses !!!
Je noterai mes réglages et tu les essaiera pour voir si tu veux... Mais je crois que sur mon VP je suis réglé un peu plus près de ceux d'origine.
à+
pepito64pb
 
Messages: 13
Inscription: 08 Nov 2011 21:14
Localisation: Bayonne
  • offline

Message » 28 Nov 2011 20:57

Je remarque que les photos que j'ai mises de ma salle sont très éclairées... en fait j'ai dû utiliser le flash ( ce qui forcément donne une luminosité maximale ).
Mon appareil n'étant pas très "doué" pour des prises de vue en éclairage normal ( elles sont en qualité nulles ) . En réalité la salle est beaucoup plus lumière tamisée que sur
les photos du forum.
pepito64pb
 
Messages: 13
Inscription: 08 Nov 2011 21:14
Localisation: Bayonne
  • offline

Message » 30 Nov 2011 15:19

pepito64pb a écrit:salut Lobs7052
J'ai essayé tes réglages sur mon VP pour voir... J'ai trouvé que le résultat était un peu top tirant vers le rouge à mon gout... Mais bon, ca, ca dépend des gouts de chacun.
Personne ( ou rarement ) a exactement les mêmes perceptions des choses !!!
Je noterai mes réglages et tu les essaiera pour voir si tu veux... Mais je crois que sur mon VP je suis réglé un peu plus près de ceux d'origine.
à+



salut,

en fait peut être n'es-tu pas habitué mais mes réglages se rapprochent de la température 6500 k d'ou cette impression du "vert le rouge".
lobs7052
 
Messages: 4634
Inscription: 12 Avr 2007 0:19
Localisation: Cancoillotte Land
  • offline



Retourner vers Installations HC dédiées

 
  • Articles en relation
    Dernier message