Modérateurs: Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités

Les installations Home-Cinéma dédiées de la communauté HCFR

Un très long fleuve tranquille...!

Message » 07 Mar 2012 20:36

Bon j'ai du mal a faire afficher mes photo HELP!!!!
oli320
 
Messages: 63
Inscription: 08 Sep 2008 8:54
Localisation: Ile de France
  • offline

Annonce

Message par Google » 07 Mar 2012 20:36

Publicite

 
Encart supprimé pour les membres HCFR

Message » 07 Mar 2012 20:45

Image
oli320
 
Messages: 63
Inscription: 08 Sep 2008 8:54
Localisation: Ile de France
  • offline

Message » 07 Mar 2012 20:47

Image
oli320
 
Messages: 63
Inscription: 08 Sep 2008 8:54
Localisation: Ile de France
  • offline

Message » 07 Mar 2012 20:48

Bonjour oli , ce sont les balises de tes liens qui ne vont pas
c'est [ img]xxxxx[/img ] et tu as mis (img]xxxx[/img) c'est le signe " [ " qu'il faut mettre et non " ( "
il suffit de cliquer sur "Img" et de mettre ton lien au milieu .
Dernière édition par JCGB le 07 Mar 2012 20:53, édité 1 fois.
JCGB
 
Messages: 1491
Inscription: 24 Nov 2003 21:08
Localisation: 69

Message » 07 Mar 2012 20:51

Image
oli320
 
Messages: 63
Inscription: 08 Sep 2008 8:54
Localisation: Ile de France
  • offline

Message » 07 Mar 2012 20:53

merci JCGB mais c'est un peu archaïque comme procédé!!!! :x
oli320
 
Messages: 63
Inscription: 08 Sep 2008 8:54
Localisation: Ile de France
  • offline

Message » 07 Mar 2012 20:56

oli320 a écrit:merci JCGB mais c'est un peu archaïque comme procédé!!!! :x

Non c'est meme assez rapide , tu fais un copier/coller du lien vers ton site d'hebergement et tu le mets entre les balises , tu verras quand tu auras trouvé ce sera tres facile
JCGB
 
Messages: 1491
Inscription: 24 Nov 2003 21:08
Localisation: 69

Message » 07 Mar 2012 20:56

un coup ca marche un coup non!!!!! :zen:
oli320
 
Messages: 63
Inscription: 08 Sep 2008 8:54
Localisation: Ile de France
  • offline

Message » 07 Mar 2012 20:58

Avant d'envoyer ton message , clique sur aperçu pour voir ce qui s'affiche , si tu vois la photo c'est bon tu peux faire envoyer , si tu ne vois rien c'est qu'il y a un probleme
JCGB
 
Messages: 1491
Inscription: 24 Nov 2003 21:08
Localisation: 69

Message » 07 Mar 2012 21:04

Un grand merci à toi!!
oli320
 
Messages: 63
Inscription: 08 Sep 2008 8:54
Localisation: Ile de France
  • offline

Message » 07 Mar 2012 21:05

j'en ai d'autres mais ca sera pour demain bonne soirée!!!
oli320
 
Messages: 63
Inscription: 08 Sep 2008 8:54
Localisation: Ile de France
  • offline

Message » 07 Mar 2012 23:11

Avant de nous poster d'autres URL zarbi, va faire un tour sur ce topic qui donne la marche à suivre pour poster correctement des images sur le forum :wink:
***************************************************************************
* Abonnez vous à votre groupe régional : "Résidents de ..........." *
***************************************************************************
Avatar de l’utilisateur
Syntaxeror
Administrateur Forum Général
Administrateur Forum Général
 
Messages: 9773
Inscription: 13 Juin 2003 22:03
Localisation: Nice

Message » 07 Mar 2012 23:39

oli320 a écrit:Bon, je vous parlais de ces fameuse plaque HDMI et "arrivée" cables HP achetées chez "Obama" les voici :
La prise HP 7.1
Image
La prise murale HDMI
Image



Salut,

Où à tu trouvé ces plaques STP ?

Merci
kladz
 
Messages: 567
Inscription: 30 Oct 2001 2:00
Localisation: Jura

Message » 10 Mar 2012 22:23

sur un site americain, mais je n'ai plus le nom en tete, tu tapes sur goo....: hdmi wall plate et tu trouveras ton bonheur!!! :wink:
oli320
 
Messages: 63
Inscription: 08 Sep 2008 8:54
Localisation: Ile de France
  • offline


Retourner vers Installations HC dédiées

 
  • Articles en relation
    Dernier message