Modérateurs: Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: chicken run et 9 invités

Les installations Home-Cinéma non-dédiées de la communauté HCFR

Mon salon en HC non dédié

Message » 21 Oct 2012 16:37

non !le même cable que ton ancien caisson suffi .j'ai le même caisson ,sa fonctionne tres bien .mon sejour salon fait 38 m2 plus cuisine ouverte de 10 m2 et le reglage est un 1/3 pas besoin de plus.
lepitre27
 
Messages: 37
Inscription: 23 Juil 2010 15:42
  • offline

Annonce

Message par Google » 21 Oct 2012 16:37

Publicite

 
Encart supprimé pour les membres HCFR

Message » 21 Oct 2012 18:41

Mon ancien câble ?! :hehe: C'était un câble spécial pour le caisson que j'ai évidemment donné lors de la vente de mon ex-matos. :grad:
backtochris
 
Messages: 239
Inscription: 27 Mar 2010 13:09
  • offline

Message » 27 Oct 2012 9:01

C'est bon, hier j'ai reçu "tout" mon matos HC.... :mdr:
(quelqu'un aurait des conseils pour faire disparaître des micro fissures sur les parties laquées de mon caisson ?)

Me reste juste à trouver des surrounds d'occasion quelque part.... :wtf: personne n'a une paire de Sib qui traine ? :mdr: :mdr:

Autre avancée: les travaux du salon reprennent lundi ! :roll:
backtochris
 
Messages: 239
Inscription: 27 Mar 2010 13:09
  • offline

Message » 29 Oct 2012 22:30

Personne n'a de conseils pour faire disparaître les micro rayures sur les parties laquées ?? :wtf:
backtochris
 
Messages: 239
Inscription: 27 Mar 2010 13:09
  • offline

Message » 29 Oct 2012 22:30

Personne n'a de conseils pour faire disparaître les micro rayures sur les parties laquées ?? :wtf:
backtochris
 
Messages: 239
Inscription: 27 Mar 2010 13:09
  • offline

Message » 31 Oct 2012 16:08

backtochris a écrit:Personne n'a de conseils pour faire disparaître les micro rayures sur les parties laquées ?? :wtf:



Désolé, je ne connais pas de solution :'(
Godfather0711
 
Messages: 107
Inscription: 01 Oct 2011 11:34
  • offline

Message » 31 Oct 2012 16:13

Merci à toi, je chercherai de mon côté... :roll:

Enceintes surrounds achetées !... me reste à trouver les pieds. :zzzz:
backtochris
 
Messages: 239
Inscription: 27 Mar 2010 13:09
  • offline

Message » 18 Nov 2012 15:02

Bonjour !

Ampli installé et branché !!! rappel: un Onkyo tx-nr616
(photo à venir très prochainement.... :mdr: )

Alors, j'ai un petit soucis.... (encore...)
Je m'explique, peut être que vous auriez une solution ??? :ohmg: :ohmg: :ohmg:


J'ai raccordé mon ampli à ma tv (sony KDL 46hx700)... tout comme il faut en suivant les schémas. j'ai un câble HDMI 1.4 qui fait le lien entre les deux.
Je mets ma TV sur HDMI 1.... j'allume mon ampli: le logo Onkyo apparait... puis plus rien. :grr: Pas moyen d'avoir une seule image !
Donc pas de menu OSD pour faire mes réglages, pas d'affichage de mes bluray, etc. L'écran reste noir.

Une petite idée sur l'origine du problème ???

Ma tv a 4 ports hdmi 1.3... le fait que j'utilise un câble 1.4 pour faire le lien tv-ampli pourrait être à l'origine du soucis ? (les autres câbles HDMI sont en 1.3)

Merci de m'aider sur ce coup là.... :ohmg: :thks: :thks: :thks:
backtochris
 
Messages: 239
Inscription: 27 Mar 2010 13:09
  • offline

Message » 18 Nov 2012 18:47

backtochris a écrit:Personne n'a de conseils pour faire disparaître les micro rayures sur les parties laquées ?? :wtf:



du polish de voiture :grad:

certaines personnes en utilise pour enlever les micro rayure des meubles de cuisine en laqué brillant.
lesims1000
 
Messages: 146
Inscription: 24 Mai 2008 18:17
  • offline

Message » 18 Nov 2012 18:59

Ahh... pas bète, j'essaye ça dès que possible, je vous tiens au courant !
backtochris
 
Messages: 239
Inscription: 27 Mar 2010 13:09
  • offline

Message » 19 Nov 2012 1:12

:o desolés pour ce hors sujet mais il était trés bien ton salon au début moi qui reve d'en avoir un comme ca un jour , pour la cheminé c'est vrais que la piece est en longeur tu avais une récupération de chaleur à l'étage ?
thundy
 
Messages: 1713
Inscription: 09 Sep 2011 22:30
Localisation: nord
  • offline

Message » 19 Nov 2012 10:58

Non, pas de récupération de chaleur à l'étage, sauf dans une chambre. :wink:
Le fait qu'il soit tout en longueur ne nous gêne pas, c'était ces poutres qui tassaient la pièce et cette perte de place via la cheminée qu'on utilisait pas.... :)
backtochris
 
Messages: 239
Inscription: 27 Mar 2010 13:09
  • offline

Message » 19 Nov 2012 17:36

Problème d'ampli résolu !
Le HC (sans VP) est donc en place et fonctionnel !

Bon, reste 2-3 trucs à mettre en place... (table basse à acheter, étagères, rideaux...) et le salon sera terminé jusqu'au début d'année prochaine (date d'achat d'un VP).

Photos à venir très prochainement ! :mdr:
backtochris
 
Messages: 239
Inscription: 27 Mar 2010 13:09
  • offline

Message » 20 Nov 2012 15:00

Bon, je vous mets quelques photos en avant première.

Matos HC:
* TV Sony KDL 46HX700
* 1 ampli Onkyo tx-nr616
* A l'avant: 1 centrale Focal chorus 800 CC + 1 paire de Focal chorus 807V
* A l'arrière: 1 paire de Focal Sib
* Sub: Focal chorus SW 800

Côté technique, me reste un VP à acheter et installer. La discussion est toujours en cours avec Mme... :ko: (l'idée d'avoir une gaine qui monte du sol au plafond pour alimenter le VP ne l'enchante guère... :roll: )

Côté déco, me reste la table basse à changer, les barres + rideaux à installer, une toile ou deux à mettre au mur et une bibliothèque/étagères à trouver.

Image

Image

Image

Image

Image


Prochaine série de photos quand la déco sera terminé...... ;)
backtochris
 
Messages: 239
Inscription: 27 Mar 2010 13:09
  • offline

Message » 21 Nov 2012 11:31

Pas d'avis ?... :(

Concernant les VP, Optoma propose un modèle sans fil je crois... vous avez un avis là dessus ?
backtochris
 
Messages: 239
Inscription: 27 Mar 2010 13:09
  • offline


Retourner vers Installations HC non dédiées

 
  • Articles en relation
    Dernier message