Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

Toutes les questions que vous vous posez pour bien débuter dans le Home-cinéma

Besoin de conseil pour branchement 5.1 Yamaha

Message » 01 Oct 2016 9:54

Bonjour,

Je tiens a préciser que je suis novice dans le domaine du son (home cinema, enceintes etc).

Pour faire court, j'ai débuté il y a 6ans avec un système DVD "homecinema" Sony vendu pour 1000W.... Je m'en suis servi uniquement pour regarder la tv (films dvd et blueray en complément).
Suite à mon déménagement, je l'ai ré-installé dans mon nouveau salon (plus grand, 35 m² et plafond à 2.9m avec cuisine ouverte) et là grosse catastrophe ! manque de son, de puissance etc.

J'ai donc "récupérer" à un ami son système 6.1 (pour 80€... je prenais pas grand risque). il s'en servait uniquement avec les enceintes avant et le son est déjà largement meilleur que sur le son.

Il s'agit :
- d'un amplificateur Yamaha
- de 6 enceintes Yamaha 100W 6Ohm
- d'un caisse de basse (actif ??)

J'ai donc installé les 5 enceintes (pas la place pour la 6ème, le canapé est trop haut), le caisson de basse et branché ma TV + le bluray en câble optique et mon ancien lecteur cd en câble rouge/blanc.

Le son est super (à mon oreille...) mais l'enceinte arrière gauche refuse de fonctionner. il n'y a qu'un bruit de fond (comme la mer...). J'ai essayer d’inverser les enceintes, idem, de changer les câbles, trifouiller les réglages idem... :hein:

J'ai donc plusieurs questions :

- est ce que je peux brancher les deux enceintes arrières sur la sortie de l’enceinte arrière droite ? et si oui comment ?
- est-ce qu'il faut faire réparer l'amplificateur (à l'ère du jetable...) ?
- à qui confier ça sur le nord Isère ?

- si on oublie la case réparation, il y a 4 sorties pour les enceintes avant (donc il en reste deux de libres), est ce que je peux mettre mes deux enceintes arrières dessus ?

Merci à tous pour vos conseils, je suis un peu perdu et je trouve dommage de devoir supprimer les enceintes arrières.
gandalf174
 
Messages: 4
Inscription: 01 Oct 2016 9:32
  • offline

Annonce

Message par Google » 01 Oct 2016 9:54

Publicite

 
Encart supprimé pour les membres HCFR

Message » 01 Oct 2016 10:05

Bonjour gandalf174, peut-être t'es-tu tromper sur le branchement de l'enceinte arrière. A Sur quel film les as-tu écouter? bien en 5.1.
c'est quoi comme ampli Yamaha? la référence.
Pourquoi le caisson sur la télé, tu dois avoir un entrée Sub sur ton ampli.

@ te lire.
HC: Sony 52EX700,Marantz 7007,Oppo93,WDT 3, X-box One,Davis Delta 5.2,Apple TV Macbook Pro,iPhone 6+
Hi-Fi: Helixir Mururoa.cables JMr Grado sr125i Cambridge Stream 6 Triangle Génèse Trio,Pro-Ject Début Anniversary, CP2 Cambridge
strapps ESTIM à vendre
Robson5
Membre HCFR
Membre HCFR
 
Messages: 1461
Inscription: 05 Mar 2008 20:43
Localisation: Le Havre Seine Maritime

Message » 01 Oct 2016 10:26

Bonjour et merci pour cette réponse rapide !

J'ai écouté sur un bluray (avatar), sur la tv tnt et avec mon lecteur cd (en passant en mode stéréo sur les 5 enceintes), rien n'y fait, pas de son à l'arrière gauche alors que l'arrière droit fonctionne...

Pour le branchement, j'ai même testé de la brancher avec un câble plus court (1 mètre), en respectant bien les couleurs rouge et noir et même résultat

Pour le caisson de basse, je me suis mal exprimé, il est bien branché sur l'amplificateur et fonctionne sans soucis.

Je regarde à midi la référence de l'ampli.
gandalf174
 
Messages: 4
Inscription: 01 Oct 2016 9:32
  • offline

Message » 01 Oct 2016 11:41

Ref de l'ampli : Yamaha natural sound receiver RX V 459
Ref subwoofer : SW p130
gandalf174
 
Messages: 4
Inscription: 01 Oct 2016 9:32
  • offline

Message » 01 Oct 2016 11:49

Marrant je l'ai eu cet ampli. Il marche bien avec 90 Watts annoncés. Pour ton surround qui ne fonctionne pas. Quand tu intervertis les droites gauches, ça fait pareil.
Regarde si il ne reste pas un vieux morceau ou quelques brins d'un ancien câble. tu peux faire un test avec un Blu-ray. Certains ont des test son comme Iron Man le premier?
Une sortie HS, ce n'est peut-être pas méchant. un déséquilibre dans les réglages qui se font sur l'écran du Yamaha, pas pratique à lire. je verrai bien cette piste.
HC: Sony 52EX700,Marantz 7007,Oppo93,WDT 3, X-box One,Davis Delta 5.2,Apple TV Macbook Pro,iPhone 6+
Hi-Fi: Helixir Mururoa.cables JMr Grado sr125i Cambridge Stream 6 Triangle Génèse Trio,Pro-Ject Début Anniversary, CP2 Cambridge
strapps ESTIM à vendre
Robson5
Membre HCFR
Membre HCFR
 
Messages: 1461
Inscription: 05 Mar 2008 20:43
Localisation: Le Havre Seine Maritime

Message » 02 Oct 2016 11:14

Sur les conseils de robson5, j ai reussi a obtenir du son sur l enceinte ar gauche.
J ai trouvé le réglage de chaque enceinte dans les menus et elle était au mini.
En poussant le son a +10db j ai a peu pres le meme niveau que sur les autres mais avec toujours un petit bruit de fond.
Les câbles qui la relie sont neufs mais pas de changement...

Si quelqu un a une idee de genie... Je suis preneur !

Est ce que ca vaut le coup de l envoyer en reparation ? Ou bien est ce que le fait qu il était branché en 3.1 l a "abimé" ?
gandalf174
 
Messages: 4
Inscription: 01 Oct 2016 9:32
  • offline

Message » 02 Oct 2016 11:25

Déjà une bonne chose de réglée. Je ne pense pas que le brancher en 3.1 l'ait abimé. Comment sont les autres réglages des enceintes. ça vient à peu près sur d'un réglage d'un DSP, les DSP Yamaha sont bons mais parfois pas adaptés au film. regarde si tu es bien en DTS ou Dolby Digital et pas en mode Pro logic ou DPL II ou EX pour la 6 ème enceinte qui n'est pas branchée. ça devrait être ça.
HC: Sony 52EX700,Marantz 7007,Oppo93,WDT 3, X-box One,Davis Delta 5.2,Apple TV Macbook Pro,iPhone 6+
Hi-Fi: Helixir Mururoa.cables JMr Grado sr125i Cambridge Stream 6 Triangle Génèse Trio,Pro-Ject Début Anniversary, CP2 Cambridge
strapps ESTIM à vendre
Robson5
Membre HCFR
Membre HCFR
 
Messages: 1461
Inscription: 05 Mar 2008 20:43
Localisation: Le Havre Seine Maritime



Retourner vers Je débute

 
  • Articles en relation
    Dernier message