Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités

Toutes les questions que vous vous posez pour bien débuter dans le Home-cinéma

probleme caisson harman kardon

Message » 08 Juin 2016 9:36

bonjour,

j'ai besoin d'aide...mon caisson HK HKTS7 ne fait plus de bruit...

Il est relié à l'ampli via le cable RCA vers LFE.

voila les symptômes : la diode est en veille et ne s'active pas. Du coup, aucun son ne sort....
Par contre, quand j'enlève le paramètre automatique pour forcer le démarrage, la diode s'allume au bleu...mais toujours aucun ne sort.

J ai vérifié le fusible, il a l'air ok.

Quand j'actionne l'interrupteur pou éteindre, le sub claque.

A savoir que je viens de remonter mon installation suite à un changement de meubles. Est ce que l'inversion de polarités sur une enceinte peut en être la cause?

Merci d'avance!
nico0030
 
Messages: 17
Inscription: 17 Déc 2008 19:58
  • offline

Annonce

Message par Google » 08 Juin 2016 9:36

Publicite

 
Encart supprimé pour les membres HCFR

Message » 08 Juin 2016 13:41

Cela n a rien a voir, a mon avis, avec le changement de polarité d une enceinte.
Peut etre y a t il eu une mauvaise manip pendant le debranchement/rebranchement du cable rca du caisson, était il bien éteint ou sur veille? ( j ai grillé un preampli du caisson comme ça en le connectant branché...)
As tu bien rebranché le caisson sur les bonnes fiches de l ampli et du caisson? Essaye avec une sortie stereo de l ampli pour comparer.
Je pense que tu as fait comme moi et que tu es bon pour faire changer la platine preampli de l appareil.
Fre.Mo
 
Messages: 2621
Inscription: 19 Déc 2002 10:42
Localisation: Corse
  • offline

Message » 08 Juin 2016 15:19

En principe, je débranche les alimentations avant de toucher au fils. C est mon coté "peureux" face aux fils électriques, même en basse tension...( syndrome Claude François )

Egalement, par expérience, je prends les branchements en photo et je les repère par couleur. Donc je pense pas qu'il s'agisse d'un mauvais branchement. Seules les polarités n'ont pas été repéré. Surtout le RCA du SUB est violet, j ai peu de chance de me tromper...malheureusement...

quand tu me dis "changer la platine pré-ampli", c'est celle du caisson ou de l'ampli?
nico0030
 
Messages: 17
Inscription: 17 Déc 2008 19:58
  • offline

Message » 08 Juin 2016 15:30

et combien ça coute? sachant que le caisson a 8 ans et l ampli 4.
nico0030
 
Messages: 17
Inscription: 17 Déc 2008 19:58
  • offline

Message » 08 Juin 2016 20:28

nico0030 a écrit:En principe, je débranche les alimentations avant de toucher au fils. C est mon coté "peureux" face aux fils électriques, même en basse tension...( syndrome Claude François )

Egalement, par expérience, je prends les branchements en photo et je les repère par couleur. Donc je pense pas qu'il s'agisse d'un mauvais branchement. Seules les polarités n'ont pas été repéré. Surtout le RCA du SUB est violet, j ai peu de chance de me tromper...malheureusement...

quand tu me dis "changer la platine pré-ampli", c'est celle du caisson ou de l'ampli?


Je voulais parler du caisson.
C est quoi ton ampli?
Fre.Mo
 
Messages: 2621
Inscription: 19 Déc 2002 10:42
Localisation: Corse
  • offline

Message » 08 Juin 2016 22:20

C est un Harman kardon AVR 265
nico0030
 
Messages: 17
Inscription: 17 Déc 2008 19:58
  • offline


Retourner vers Je débute

 
  • Articles en relation
    Dernier message