Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 13 invités

Tout ce qui concerne les logiciels lié au HC sur ordinateur (PC, Mac, Linux...)
Règles du forum
Avant de poster, merci de prendre connaissance des règles du forum : à lire avant de poster

Custom Resolution Utility: successeur de Powerstrip?

Message » 19 Fév 2014 18:13

pando2 a écrit:Ça fonctionne parfaitement sur le HW50. 8)


Ben je sais pas comment tu fais ,moi elle veux pas passer en 48Hz sur mon HW50, j'ai bien installé le programme ,je vois bien le 48Hz dans catalyst ,le projo veux rien savoir en 48Hz écran noir:( , j'ai essayé plusieurs fois rien a faire, j'ai crée une à 23.976 la elle passe dans catalyst je lance an 23Hz, il revient sur la 24Hz surement le bug .....je suis un peux frustré de voir que sa passe chez vous et pas chez moi.vous avez une solus pour moi :mdr:
SC-Lx 83 & SC-lx-76*BDP-430,X-box One,ps4*I7 3770k 4,6-sapphire vapor X 7970 6gb,*B&W 7.1 & B&W 5.3 *Hw-50es&Hw-65es,*Darbee,SEIKI*2.80 Base X2
Salle Dédiée
Mon instal http://www.homecinema-fr.com/forum/installations/mon-home-cinema-t29954898.html
jfmdesign
 
Messages: 408
Inscription: 12 Déc 2010 13:19
Localisation: Belgique
  • offline

Annonce

Message par Google » 19 Fév 2014 18:13

Publicite

 
Encart supprimé pour les membres HCFR

Message » 19 Fév 2014 18:19

Quand je choisi 23 les CCC revienne sur 24 mais c'est bien du 23.976 qui est envoyé (crtl+j pour contrôler) Pour le projo Est-ce que ça serais pas ton ampli qui n'en veut pas ?
Dernière édition par McGayver le 19 Fév 2014 19:18, édité 1 fois.
HC : MPC-HC/5820K/R9 290 Tr-X Vapor-X/Samsung A850B/Coliseum 240C
HIFI : Foobar/Hiface 2+Alim/Furutech FX-Alpha/RDD 1580/ZEF Modul/Explorer 90 SI/Zef MAX/Eurus 2.0
Je déteste qu'on essaie de me faire passer pour un con , j'y arrive très bien tout seul !
McGayver
 
Messages: 22425
Inscription: 12 Déc 2005 1:23
Localisation: Perdu au fin fond du Gers
  • offline

Message » 19 Fév 2014 18:31

McGayver a écrit:Quand je choisi 23 les CCC revienne sur 24 mais c'est bien du 23.976 qui est envoyé (crtl+j pour contrôler) Pour le projo Est-ce que ça serais pas tom ampli qui n'en veut pas ?


Ha ok je vérifie (crtl+j pour contrôler) ,pour l'ampli je me suis posé aussi la question vu que je passe par lui avant le projo...si non l'ampli c'est pio lx-83...
SC-Lx 83 & SC-lx-76*BDP-430,X-box One,ps4*I7 3770k 4,6-sapphire vapor X 7970 6gb,*B&W 7.1 & B&W 5.3 *Hw-50es&Hw-65es,*Darbee,SEIKI*2.80 Base X2
Salle Dédiée
Mon instal http://www.homecinema-fr.com/forum/installations/mon-home-cinema-t29954898.html
jfmdesign
 
Messages: 408
Inscription: 12 Déc 2010 13:19
Localisation: Belgique
  • offline

Message » 19 Fév 2014 18:52

Perso je passe par un LX85 sans soucis.
Je doute qu'en bitstream l'ampli puisse poser problème ...mais sait on jamais.

Tu pourrais nous montrer un screen du cru avec ta fréquence ???
JVC DLA-X5000 - Movie Palace Acoustic 300C - PCHC ( Intel I7-3770K, ASUS STRIX R9 FURY Gaming ) - ANTHEM MRX 710 - YAMAHA 6150 - QSC RMX 1850HD - Anti-mode 8033 C - CAD T3 - KCS SR-10A - SUNFIRE HRS-12
Goldfinger67
Membre HCFR
Membre HCFR
 
Messages: 5943
Inscription: 18 Nov 2008 15:34
Localisation: Aveyron
  • offline

Message » 19 Fév 2014 19:22

pando2 a écrit:Perso je passe par un LX85 sans soucis.
Je doute qu'en bitstream l'ampli puisse poser problème ...mais sait on jamais.

Tu pourrais nous montrer un screen du cru avec ta fréquence ???


Voila

Image
SC-Lx 83 & SC-lx-76*BDP-430,X-box One,ps4*I7 3770k 4,6-sapphire vapor X 7970 6gb,*B&W 7.1 & B&W 5.3 *Hw-50es&Hw-65es,*Darbee,SEIKI*2.80 Base X2
Salle Dédiée
Mon instal http://www.homecinema-fr.com/forum/installations/mon-home-cinema-t29954898.html
jfmdesign
 
Messages: 408
Inscription: 12 Déc 2010 13:19
Localisation: Belgique
  • offline

Message » 19 Fév 2014 19:25

Peut-être que c'est le 47.952 qui passe pas :idee: Avec du 48 c'est pareil ?
HC : MPC-HC/5820K/R9 290 Tr-X Vapor-X/Samsung A850B/Coliseum 240C
HIFI : Foobar/Hiface 2+Alim/Furutech FX-Alpha/RDD 1580/ZEF Modul/Explorer 90 SI/Zef MAX/Eurus 2.0
Je déteste qu'on essaie de me faire passer pour un con , j'y arrive très bien tout seul !
McGayver
 
Messages: 22425
Inscription: 12 Déc 2005 1:23
Localisation: Perdu au fin fond du Gers
  • offline

Message » 19 Fév 2014 19:27

McGayver a écrit:Peut-être que c'est le 47.952 qui passe pas :idee: Avec du 48 c'est pareil ?


Oui 48 pareil :( ,si non une fois dans les multiples tentatives en 47.952 j'ai eu un écran avec pleins de lignes ,
SC-Lx 83 & SC-lx-76*BDP-430,X-box One,ps4*I7 3770k 4,6-sapphire vapor X 7970 6gb,*B&W 7.1 & B&W 5.3 *Hw-50es&Hw-65es,*Darbee,SEIKI*2.80 Base X2
Salle Dédiée
Mon instal http://www.homecinema-fr.com/forum/installations/mon-home-cinema-t29954898.html
jfmdesign
 
Messages: 408
Inscription: 12 Déc 2010 13:19
Localisation: Belgique
  • offline

Message » 19 Fév 2014 19:32

Oulà !

Ca devient compliqué :-? Ca peut venir de plein de truc du coup :

- l'ampli
- le projo
- la carte graphique
- le câblage
- une malédiction

Make a choice ! :)
HC : MPC-HC/5820K/R9 290 Tr-X Vapor-X/Samsung A850B/Coliseum 240C
HIFI : Foobar/Hiface 2+Alim/Furutech FX-Alpha/RDD 1580/ZEF Modul/Explorer 90 SI/Zef MAX/Eurus 2.0
Je déteste qu'on essaie de me faire passer pour un con , j'y arrive très bien tout seul !
McGayver
 
Messages: 22425
Inscription: 12 Déc 2005 1:23
Localisation: Perdu au fin fond du Gers
  • offline

Message » 19 Fév 2014 19:38

McGayver a écrit:Oulà !

Ca devient compliqué :-? Ca peut venir de plein de truc du coup :

- l'ampli
- le projo
- la carte graphique
- le câblage
- une malédiction

Make a choice ! :)


:grr: :grr: :grr: fait C.... pour l'ampli et projo même que pando chez lui sa marche ,carte graphique ? :( ,câblage jamais eu de problèmes :roll: ,malédiction pffff jamais rien ne marche du premier coup sauf ton script :wink:
SC-Lx 83 & SC-lx-76*BDP-430,X-box One,ps4*I7 3770k 4,6-sapphire vapor X 7970 6gb,*B&W 7.1 & B&W 5.3 *Hw-50es&Hw-65es,*Darbee,SEIKI*2.80 Base X2
Salle Dédiée
Mon instal http://www.homecinema-fr.com/forum/installations/mon-home-cinema-t29954898.html
jfmdesign
 
Messages: 408
Inscription: 12 Déc 2010 13:19
Localisation: Belgique
  • offline

Message » 19 Fév 2014 19:47

Tochiro lui il sacrifie des poulets . Le vaudoo ça marche ! Depuis il a (presque) plus de problèmes :mdr:
HC : MPC-HC/5820K/R9 290 Tr-X Vapor-X/Samsung A850B/Coliseum 240C
HIFI : Foobar/Hiface 2+Alim/Furutech FX-Alpha/RDD 1580/ZEF Modul/Explorer 90 SI/Zef MAX/Eurus 2.0
Je déteste qu'on essaie de me faire passer pour un con , j'y arrive très bien tout seul !
McGayver
 
Messages: 22425
Inscription: 12 Déc 2005 1:23
Localisation: Perdu au fin fond du Gers
  • offline

Message » 19 Fév 2014 19:49

Des poulets !!!

Tu croix pas si bien dire, ha ha ha :mdr: ...

Patrice :wink:
DIFFUSEUR JVC : RS46 / PIONEER : KURO5090 SOURCE POPCORN : 410M et DARBEE / PCHC AMPLI DENON : AVR-X 4200 TELECOMMANDE APPLE : IPAD AIR HP JAMO : D 500 THX en 9.1 CONSOLE BELKIN : PF 50 CAISSON VELODYNE : SPL 1000U / BUTTKICKER : LFE x 2 CASQUE SONY : MDR 700 x 2 NAS SYNOLOGY : 1815+
patriceonkyo
 
Messages: 12577
Inscription: 17 Nov 2005 13:26
Localisation: Région Parisienne
  • offline

Message » 19 Fév 2014 20:37

jfmdesign a écrit:
pando2 a écrit:Perso je passe par un LX85 sans soucis.
Je doute qu'en bitstream l'ampli puisse poser problème ...mais sait on jamais.

Tu pourrais nous montrer un screen du cru avec ta fréquence ???


Voila

Image

Tu as commencé par Automatic LCD standart ???
JVC DLA-X5000 - Movie Palace Acoustic 300C - PCHC ( Intel I7-3770K, ASUS STRIX R9 FURY Gaming ) - ANTHEM MRX 710 - YAMAHA 6150 - QSC RMX 1850HD - Anti-mode 8033 C - CAD T3 - KCS SR-10A - SUNFIRE HRS-12
Goldfinger67
Membre HCFR
Membre HCFR
 
Messages: 5943
Inscription: 18 Nov 2008 15:34
Localisation: Aveyron
  • offline

Message » 19 Fév 2014 20:41

pando2 a écrit:
jfmdesign a écrit:
pando2 a écrit:Perso je passe par un LX85 sans soucis.
Je doute qu'en bitstream l'ampli puisse poser problème ...mais sait on jamais.

Tu pourrais nous montrer un screen du cru avec ta fréquence ???


Voila

Image

Tu as commencé par Automatic LCD standart ???


oui,tu as une autre piste ?
SC-Lx 83 & SC-lx-76*BDP-430,X-box One,ps4*I7 3770k 4,6-sapphire vapor X 7970 6gb,*B&W 7.1 & B&W 5.3 *Hw-50es&Hw-65es,*Darbee,SEIKI*2.80 Base X2
Salle Dédiée
Mon instal http://www.homecinema-fr.com/forum/installations/mon-home-cinema-t29954898.html
jfmdesign
 
Messages: 408
Inscription: 12 Déc 2010 13:19
Localisation: Belgique
  • offline

Message » 19 Fév 2014 21:08

Et tu l'as testé j'imagine avant de modifier les valeurs en manuel ?
JVC DLA-X5000 - Movie Palace Acoustic 300C - PCHC ( Intel I7-3770K, ASUS STRIX R9 FURY Gaming ) - ANTHEM MRX 710 - YAMAHA 6150 - QSC RMX 1850HD - Anti-mode 8033 C - CAD T3 - KCS SR-10A - SUNFIRE HRS-12
Goldfinger67
Membre HCFR
Membre HCFR
 
Messages: 5943
Inscription: 18 Nov 2008 15:34
Localisation: Aveyron
  • offline

Message » 19 Fév 2014 21:12

pando2 a écrit:Et tu l'as testé j'imagine avant de modifier les valeurs en manuel ?


Eu non :oops:,j'ai juste monté de 80 à 82 le Back porch pour être bon
SC-Lx 83 & SC-lx-76*BDP-430,X-box One,ps4*I7 3770k 4,6-sapphire vapor X 7970 6gb,*B&W 7.1 & B&W 5.3 *Hw-50es&Hw-65es,*Darbee,SEIKI*2.80 Base X2
Salle Dédiée
Mon instal http://www.homecinema-fr.com/forum/installations/mon-home-cinema-t29954898.html
jfmdesign
 
Messages: 408
Inscription: 12 Déc 2010 13:19
Localisation: Belgique
  • offline



Retourner vers Logiciel PC Home-cinéma

 
  • Articles en relation
    Dernier message