Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 40 invités

Tout ce qui concerne les logiciels lié au HC sur ordinateur (PC, Mac, Linux...)
Règles du forum
Avant de poster, merci de prendre connaissance des règles du forum : à lire avant de poster

GBPVR et MediaMVP : son décalé parfois !

Message » 12 Nov 2006 17:56

Salut à tous,

je suis nouveau sur ce forum.

Je viens vous exposer mon problème que j'ai avec GBPVR et mon mediaMVP.

Voilà, quand je regarde une vidéo Mpg2, si j'avance pour zapper les pubs, après, le son est décalé de l'image !

Est-ce une question de réglage de codecs dans les options ou autees ?

mon mediaMVP est relié directement au pc par un cable croisé, et les vidéos sont stockées sur mon RAID5.

Merci à tous d'avance.
A+, Metro557.
Metro557
 
Messages: 2
Inscription: 29 Oct 2006 18:58
Localisation: Troyes
  • offline

Message » 12 Nov 2006 19:29

Tu utilises l'avance par saut ou la lecture rapide ?

Il y a un forum en anglais sur www.gbpvr.com mais je n'ai rien
vu à ce sujet et chez moi (gbpvr 98.13 + mvp) je n'ai pas encore
constaté ce genre de problème.

Thierry
Thierry Wautelet
 
Messages: 1920
Inscription: 29 Juil 2000 2:00
Localisation: Bruxelles, Belgique
  • offline

Message » 20 Nov 2006 7:59

Salut,

je n'ai pu répondre plus tot, mais j'ai vérifié j'utilise GBPVR 98.8b.
Et pour avancer, que je me serve des touches >> ou |> , ca ne change rien.
le sons se retrouve décalé de 2/3 secondes en retard par rapport à l'image.

Qu'entends-tu par avance rapide ? >> avance de quelques secondes tandis que |> avance d'une période plus longue.

Est-ce que ca vient du taux d'encodage Mpeg2 que j'ai défini dans les paramètres d'enregistrement de ma HVR-1300 ?

A+, Metro557.
Metro557
 
Messages: 2
Inscription: 29 Oct 2006 18:58
Localisation: Troyes
  • offline


Retourner vers Logiciel PC Home-cinéma