Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

Tout ce qui concerne les logiciels lié au HC sur ordinateur (PC, Mac, Linux...)
Règles du forum
Avant de poster, merci de prendre connaissance des règles du forum : à lire avant de poster

Probleme output Foobar 1.0

Message » 09 Fév 2010 17:47

Bonjour,

Voila j'ai un soucis avec foobar dans sa derniere version 1.0... Dans output je n'ai que le direct sound qui marche! J'ai installé le plugin asio (censé marcher qui disent...) et le plugin wasapi mais aucuns ne marchent:
- Asio n'apparait pas dans la liste output mais apparait bien dans la liste des Components :evil: :-?
- Wasapi, qd je le selectionne dans output, qd je lance un fichier (mp3, flac ou ape essayés) il me dis dis qu'il trouve pas les 2 canaux de sortie.

Avant tout marchait bien avec la v0969 de foobar. J'utilise Win7 64bit ultimate et ma CS est une RME HDSP 9632 (drivers a jours...)
Le soucis en plus c'est que l'ancienne version n'est plus dispo au telechargement...

Auriez vous des idées pour que ca remarche??!!! Merci beaucoup!

Bertrand Poirier
poiguy
 
Messages: 241
Inscription: 27 Mai 2004 14:47
Localisation: Toulouse
  • offline

Message » 09 Fév 2010 19:00

Que quelqu'un t'envoie la version 0969?
Nimaj44
Staff DIY
Staff DIY
 
Messages: 3168
Inscription: 18 Avr 2006 19:03
Localisation: Nord
  • offline

Message » 09 Fév 2010 19:25

Deja ca serai bien cool ca!!!

Merci
Bertreand Poirier
poiguy
 
Messages: 241
Inscription: 27 Mai 2004 14:47
Localisation: Toulouse
  • offline


Retourner vers Logiciel PC Home-cinéma