Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités

Tous les lecteurs Multimédia intégrés type Media Center, Box opérateurs, NMT.
Règles du forum
Avant de poster, merci de prendre connaissance des règles du forum : à lire avant de poster

A l'aide svp: problème suite à changement fimware NAS

Message » 20 Oct 2008 14:41

Bonjour à tous!

Je viens d'acheter un NAS Synology 207+ pour pouvoir y installer le squeeze server et ma cd-thèque, et je me suis lancé dans son installation hier. J'ai branché mon NAS en RJ45 à ma Freebox, qui fait office de routeur, et j'ai utilisé le CD d'install de Synology.

Je suis arrivé sur la "plateforme" de gestion du NAS, sous internet explorer, et j'ai réussi à copier directement des fichiers sur le NAS, en passant par l'explorateur Windows.

Là où cela se gâte, c'est que j'ai voulu mettre à jour le Firmware du NAS, vu que j'en avais trouvé un plus récent (sur le site web Synology) que celui qui était dans le NAS. J'ai donc lancé la maj à partir de l'interface de gestion, puis j'ai eu un écran bleu Windows au bout de quelques minutes!!

Depuis je peux toujours lire et déposer des fichiers via l'explorateur Windows, mais pas moyen de lancer mon interface de gestion du NAS, que ce soit sous IE ou FireFox.

Que dois-je faire?

Un grand merci par avance pour votre aide!

PS: je suis au bureau donc je n'ai pas encore essayé de réinstaller le CD d'install fourni avec le NAS. Est-ce la marche à suivre?
ZeFab
 
Messages: 1682
Inscription: 01 Jan 2003 14:29
  • online


Retourner vers Lecteurs et Box Multimedia

 
  • Articles en relation
    Dernier message