Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités

Tous les lecteurs Multimédia intégrés type Media Center, Box opérateurs, NMT.
Règles du forum
Avant de poster, merci de prendre connaissance des règles du forum : à lire avant de poster

DD externe WE Silver We 1 To

Message » 27 Aoû 2014 16:33

Bonjour à tous,
Je suis nouveau sur ce forum et surtout débutant en home cinéma et vidéo :oops:
Je viens de faire l'acquisition d'un DD Multimédia WE Silver We 1 To full HD.
J'avais sur mon ordinateur des fichiers vidéos enregistrés à partir d'un camescope JVC au format AVCHD.
J'ai donc transféré ces fichiers sur le DD WE, que j'ai ensuite branché en HDMI sur ma télévision full HD.
Quelque soit le réglage de la sortie vidéo du lecteur, j'obtient du son, une image nette, mais saccadée :o :o
Le service assistance WE étant visiblement aux abonnés absents, je patauge lamentablement :oops: :oops:
Merci d'avance pour votre aide.
Cordialement.
laurent luc
 
Messages: 4
Inscription: 27 Aoû 2014 16:03
  • offline

Annonce

Message par Google » 27 Aoû 2014 16:33

Publicite

 
Encart supprimé pour les membres HCFR

Message » 27 Aoû 2014 19:28

Je crois que c'est parce que le format AVCHD développé par Sony et Panasonic ne convient pas à ton lecteur.

Il faudrait voie si les spécifications correspondent :
http://fr.wikipedia.org/wiki/Advanced_V ... Definition
asheewan
 
Messages: 1085
Inscription: 19 Sep 2012 1:56
  • offline

Message » 27 Aoû 2014 19:56

Bonsoir,
A priori, il est bien compatible AVCHD :
http://www.cdiscount.com/informatique/d ... .html#desc
J'avais bien cherché avant de faire cet achat. Je suis en train de me rendre compte qu'en fait, le mauvais choix c'est plutôt le format AVCHD du caméscope :oops:
Bonne soirée.
A+
laurent luc
 
Messages: 4
Inscription: 27 Aoû 2014 16:03
  • offline

Message » 02 Sep 2014 9:32

Bonjour à tous,
Problème résolu :)
J'ai branché le DD en USB au lieu de HDMI et .....................ça fonctionne parfaitement :bravo:
Mes connaissances dans ce domaine ne me permettent pas de comprendre pourquoi, mais le principal c'est que je puisse lire mes vidéos.
A+
laurent luc
 
Messages: 4
Inscription: 27 Aoû 2014 16:03
  • offline

Message » 03 Sep 2014 1:30

laurent luc a écrit:Bonjour à tous,
Problème résolu :)
J'ai branché le DD en USB au lieu de HDMI et .....................ça fonctionne parfaitement :bravo:
Mes connaissances dans ce domaine ne me permettent pas de comprendre pourquoi, mais le principal c'est que je puisse lire mes vidéos.
A+

du coup c'est surement ta TV qui decode et pas le lecteur WE
j_yves
 
Messages: 4200
Inscription: 18 Oct 2002 14:21
  • offline

Message » 03 Sep 2014 13:35

j_yves a écrit:
laurent luc a écrit:Bonjour à tous,
Problème résolu :)
J'ai branché le DD en USB au lieu de HDMI et .....................ça fonctionne parfaitement :bravo:
Mes connaissances dans ce domaine ne me permettent pas de comprendre pourquoi, mais le principal c'est que je puisse lire mes vidéos.
A+

du coup c'est surement ta TV qui decode et pas le lecteur WE

Bonjour à tous,
C'est certainement ce qui se passe car je "pilote" tout à partir de la télécommande de la télé et non plus avec celle du DD.
A+
laurent luc
 
Messages: 4
Inscription: 27 Aoû 2014 16:03
  • offline


Retourner vers Lecteurs et Box Multimedia

 
  • Articles en relation
    Dernier message