ModĂ©rateurs: Staff Home-CinĂ©ma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistrĂ© et 29 invitĂ©s

Tous les lecteurs Multimédia intégrés type Media Center, Box opérateurs, NMT.
Règles du forum
Avant de poster, merci de prendre connaissance des règles du forum : à lire avant de poster

Dune hd base 3d et yadis

Message » 09 Sep 2014 1:00

Bonjour Ă  tous, :D
je suis nouvelle ici et j'ai besoin de votre aide.
J'ai fait l'acquisition d'une DUNE HD BASE 3D avec un disque dur interne de 3to car je n'arrivais pas Ă  lire certain film en mkv ou alors j'avais des films qui passais mais pas le son. :cry:
Je précise que j'ai une tv philips fullhd 3d donc j'avais envie de profiter de bon film sur celle-ci.
Donc mon problème c'est que je n'arrive pas a configurer YADIS pour ma Dune, je ne suis pas une experte hélas ! c'est pour cela que j'ai besoin de vos lumières.
Je ne sais pas si mon branchement est correct :
j'ai un ordinateur de bureau avec windows xp avec un disque dur interne (c:) sur lequel j'ai branché un switch ethernet 5 ports pour y brancher ma freebox crystal, ma dune hd base 3d.
J'ai créé un dossier FILMS dans C:\ que j'ai mis en partage réseau dans lequel j'ai mis quelque film en avi ou mkv pour faire des essai en ne mettant que les titres.avi ou titre.mkv sans rien d'autre.
Je ne sais plus comment j'avais réussi à faire les export de ces films avec les jacquettes sur ma Dune mais il ne voulait pas m'ouvrir les url. Donc j'ai voulu tout recommencer, mais je n'arrive meme pas a enlever ces jacquettes de ma dune elle ne veut pas me les supprimer.
Et sur Yadis j'ai du tellement essayé de configurer mes dossiers dune et dossier films que je n'arrive meme plus à rien.
Faut que je recommence tout de zéro mais avec de l'aide car sur les tuto c'est bien expliquer mais pour quelqu'un qui s'y connait et avec des exemples de dossier et moi il me faudrait le truc exact.
Aidez moi s'il vous plait, j'ai fait des frais et je ne voudrais pas les regretter.
Merci d'avance
pascale21
 
Messages: 1
Inscription: 09 Sep 2014 0:31
Localisation: dijon FRANCE
  • offline

Message » 09 Sep 2014 13:23

Bonjour et bienvenue,

Tu devrais poster dans les discussions de Yadis, je pense que Mr Eric te conseillera au plus juste. :wink:

Il me semble que c'est on chemin réseau qui n'est pas bon. Je crois que c'est peut être le nom de ton disque qui pose problème. Tu n'a pas de disque de "données" car là tes films semblent être sur le disque système, ce qui n'est pas toujours un bon choix...
agassi
 
Messages: 2511
Inscription: 19 Mai 2006 23:23
Localisation: Dijon (21) - Cambrai (59)
  • offline



Retourner vers Lecteurs et Box Multimedia

 
  • Articles en relation
    Dernier message