Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: olivierQC et 13 invités

Tous les lecteurs Multimédia intégrés type Media Center, Box opérateurs, NMT.
Règles du forum
Avant de poster, merci de prendre connaissance des règles du forum : à lire avant de poster

DViCO TViX Xroid A1 (Android 2.2 + Sigma Designs SMP8657)

Message » 08 Jan 2013 14:06

lp525 a écrit:Aussi, je suis utilisateur d'un dvico 6500 qui me donne satisfaction, notamment au niveau des présentations de jaquettes avec yadis. Depuis mon passage en xroid A1, impossible de faire apparaitre les résumés, seules les affiches apparaissent. Paramétrage : A1 dernier firmware, films sur pc réseau à la racine du DD, dossier Movie, sélectionné lecteur S1/N1 sur yadis, folder.jpg et tvix.jpg bien présents dans chaque dossier.

Mon 6500 attaque le même dossier et tout est ok, le A1 non.

Merci pour vos réponses.


Bonjour,


Mon A1 fonctionne très bien avec yaDIS. Mes conseils :
- respecter l'arborescence donnée plus haut,
- indiquer les fichiers à scanner,
- refaire une rafraîchissement pour être sûr.


A bientôt.
hippopotame78
 
Messages: 9
Inscription: 24 Déc 2012 17:32
  • offline

Message » 09 Jan 2013 6:37

Bonjour,
Ok je vais re-tester tout ça.
Sinon, pour attaquer un nas distant (via internet), une idée, quel port rediriger ?
Merci pour la réponse.
lp525
 
Messages: 2
Inscription: 08 Jan 2013 12:24
  • offline



Retourner vers Lecteurs et Box Multimedia

 
  • Articles en relation
    Dernier message