Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 14 invités

Tous les lecteurs Multimédia intégrés type Media Center, Box opérateurs, NMT.
Règles du forum
Avant de poster, merci de prendre connaissance des règles du forum : à lire avant de poster

Ecran noir après install Firmare 1.3.168 sur DVICO 6500

Message » 05 Déc 2009 20:10

Bonjour,
Je suis dans la panade car je viens d'installer le Firmware 1.3.168 à partir d'un disque dur externe relié à mon boitier via USB. Il a commencé par l'étape "ereasing" puis "updating", et depuis j'ai un écran noir.
J'ai rebooté, et il arrive sur VIDEO (avec noté au dessus en petit caractère NTSC en rouge) mais j'ai toujours mon écran noir.
Que faire ?
Merci pour votre aide.
patrick67
 
Messages: 2
Inscription: 05 Déc 2009 20:04
  • offline

Message » 05 Déc 2009 22:00

Tu as du perdre ta config, as-tu essayé d'appuyer plusieurs fois sur la touche TVout jusqu'a ce qu'une image apparaisse ?

Si ce n'est toujours pas bon, essaye la procédure de Safe upgrade :
http://www.tvix.co.kr/ENG/faq/default.a ... =35&id=169
Idargos
 
Messages: 1681
Inscription: 25 Avr 2009 18:02
Localisation: Nancy
  • offline

Message » 05 Déc 2009 23:50

Tu es trop fort mon gars :D , car la solution vient du TVOut. J'avais essayé toutes les solutions et rien à faire.
Et maintenant j'ai pu reconfigurer pour enlever le NTSC.
Merci encore.
Je reviendrais sur ce site pour mes problèmes si j'en avais d'autres.
Bye
patrick67
 
Messages: 2
Inscription: 05 Déc 2009 20:04
  • offline



Retourner vers Lecteurs et Box Multimedia

 
  • Articles en relation
    Dernier message