Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Idargos et 22 invités

Tous les lecteurs Multimédia intégrés type Media Center, Box opérateurs, NMT.
Règles du forum
Avant de poster, merci de prendre connaissance des règles du forum : à lire avant de poster

Emtec Movie Cube s120h

Message » 06 Avr 2010 12:59

Bonjour à tous,
Je suis nouveau sur ce forum est novice en informatique et je ne sais pas si c'est bien là que je dois poster mon problème, voila je viens d’acquérir un Movie Cube s120h en full hd avec 1to de disque dur et j’ai quelques soucis avec je vous détaillé les manipulation que j’ai effectué avant ce soucis :
Au début tout fonctionné bien à part la copie via le pc en mode réseau (version du firmware v7.0.5.r1191) Adresse IP en auto, favoris réseau samba 3.0.23c venus mode NAS activé donc J’ai installer la dernière version du firmware r2553 et la je ne peut plus rien faire je reste sur la page d’accueil du Mc j’ai suivie les étapes comme j’ai vu sur les autres poste (copie dans la racine d’une clé USB et lancer la mise à jour puis formater ) ; si je veux naviguer dans la Mc je doit laisser la clé branche sinon ca marche pas normalement c’est déjà pas normal et je ne peut plus active la fonctionne NAS et impossible de revenir a la conf d’usine où j’ai louper des étapes parce que là je me comprend plus .
Donc voila mon souci si quelqu’un pourrait m’aider où me décris les marche à suivre ce serai sympa.
Merci d’avance
Cordialement fyfy :
fyfy
 
Messages: 1
Inscription: 06 Avr 2010 12:42
  • offline

Retourner vers Lecteurs et Box Multimedia

 
  • Articles en relation
    Dernier message