Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 14 invités

Tous les lecteurs Multimédia intégrés type Media Center, Box opérateurs, NMT.
Règles du forum
Avant de poster, merci de prendre connaissance des règles du forum : à lire avant de poster

Erreur 10 TviX Hd N1

Message » 18 Jan 2011 22:11

Salut,
En milieu de film apparait "Erreur 10" et le film se coupe. Et ça m'arrive jamais au meme moment. C'est a dire je regarde une premiere fois un film et ça coupe a 30 min, donc je relis si film j'avance rapide jusqu'a 35 min et sa coupe a 40min.
Ya t il une solution?
Merci d'avance
Aubrix
 
Messages: 8
Inscription: 08 Aoû 2010 18:45
  • offline

Annonce

Message par Google » 18 Jan 2011 22:11

Publicite

 
Encart supprimé pour les membres HCFR

Message » 23 Jan 2011 21:55

UP svp
Aubrix
 
Messages: 8
Inscription: 08 Aoû 2010 18:45
  • offline

Message » 02 Fév 2011 13:06

Salut as tu essayé de passé le firmware en 2.08 ?
morden
 
Messages: 6
Inscription: 14 Jan 2007 20:55
  • offline

Message » 10 Fév 2011 20:18

Salut
J'ai la version 1.9.8, quel est la procédure pour passer a la dernière version?
Merci d'avance
Aubrix
 
Messages: 8
Inscription: 08 Aoû 2010 18:45
  • offline

Message » 27 Mai 2013 7:46

Bonjour,

J'ai le même souci et je peux vous certifier qu'avoir le dernier firmware n'y change rien... ! (C'est mon cas ;))
Je remarque aussi que personne ne peut résoudre ce problème, pas même sur d'autres forum y compris (et c'est le + grave !) ceux de dvico ! :(
portmanfan
 
Messages: 4
Inscription: 24 Jan 2008 23:08
  • offline



Retourner vers Lecteurs et Box Multimedia

 
  • Articles en relation
    Dernier message