Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 58 invités

Tous les lecteurs Multimédia intégrés type Media Center, Box opérateurs, NMT.
Règles du forum
Avant de poster, merci de prendre connaissance des règles du forum : à lire avant de poster

Freebox V6 - Les fonctions multimédia [synthèse page 1]

Message » 12 Avr 2015 16:04

Les BR sur disque ?
Guillaume_83
 
Messages: 164
Inscription: 01 Fév 2015 16:35
  • offline

Annonce

Message par Google » 12 Avr 2015 16:04

Publicite

 
Encart supprimé pour les membres HCFR

Message » 12 Avr 2015 16:05

Oui ?
Une daube voulais tu dire ?
On peut le dire, effectivement, il n'est pas super super..
Pour ma part, il y a très très longtemps que je ne l'utilise pas/plus.. j'en avais assez de devoir attendre des jours pour récupérer mon disque (sans parler des arrêts sur image.) :evil:
Depuis, c'est (et je pense que je pourrais bientôt écrire "c'était..) du lecteur de ma Dune HD, mais depuis quelques jours j'ai du mal à sortir le disque, le logement refusant de me le rendre ..
Ca sent le nouveau lecteur.. si j'en trouve un compatible via mon NAS..
:hehe:
Lohengrin
Membre HCFR
Membre HCFR
 
Messages: 7467
Inscription: 11 Juil 2002 14:30
  • offline

Message » 12 Avr 2015 17:21

Perso j'étais assez satisfait du lecteur BR en particulier pour son image fluide et peu bruitée comparée à celle de mon ancien Oppo BDP83.
J'ai parfois rencontré non pas des gels d'image mais plutôt des phases où le lecteur passait tout seul en lecture accélérée. Pas systématiquement mais suffisamment souvent pour me pousser à changer de lecteur.
JVC HD1 - DVDO Iscan DUO - Oppo BDP-103EU - Onkyo TX-SR876 - HK Signature 1.3 - Accuphase E-250 - Teac UD-501 - Focal 1028Be
cocogex
Membre HCFR
Membre HCFR
 
Messages: 236
Inscription: 17 Juil 2005 9:59
Localisation: Fillinges (74)
  • offline

Message » 12 Avr 2015 17:57

Le mien est tombé en panne deux fois. Il ne lisait plus les disques. C'est donc mon troisième player Révolution, échangé à chaque fois sans histoires. Je m'en sers pour lire les blouré d'autres régions, et entre deux pannes, il marche bien.
Onkyo TX-RZ900, enceintes Davis : 5 Harvest/2 Vega, caisson BK XXLS400, Philips BDP9700, Cambridge Audio DVD99, projo JVC DLA-HD100, TV Philips 21/9 58PFL9955.
Antiquités : Laserdisc Pioneer CLD-D925, Minidisc Onkyo MD-133
Pirotto
 
Messages: 888
Inscription: 22 Mai 2001 2:00
Localisation: Port de la lune
  • offline

Message » 12 Avr 2015 18:33

Le mien est super bruyant (sur des lectures de DVD). C'est pareil chez vous ?
Je parle de bruit de rotation du moteur, surtout pendant le menu initial.
Phil
Dialhot
Administrateur Forum Général
Administrateur Forum Général
 
Messages: 24959
Inscription: 25 Aoû 2005 13:26
Localisation: Waltham, MA
  • offline

Message » 12 Avr 2015 18:44

J'ai toujours trouvé ce lecteur de piètre qualité donc, il ne sert jamais.
J'utilise le player que pour la partie multi-média dématérialisée.
Optoma HD86, Oppo BDP-103D, HD-DVD EP-30, Ampli Onkyo TX-NR646, Kef T205
Lcd Toshiba 40TL938, DUNE HD Smart B1. 
cybertatane
 
Messages: 306
Inscription: 24 Avr 2007 15:10
Localisation: Paris

Message » 12 Avr 2015 18:58

Pour être plus précis, si quelqu'un pouvait valider le Bluray 2D de gravity en TrueHD :oops:
Chez moi, a 0:47 et 1:12 c'est blocage de l'image garanti :ko:
Son 9.2.4 (proc. 7.1.4): Marantz 7009 + Lexicon CX-7 / Monitor Audio Gold GX (300+C350+S12+S2+S2) [9 bas dont 4 surrounds] + moniteurs Bose 101 [4 hauts] / Klipsch R 115 + Sydney AR12
Video UHD: Panasonic UB700 + Epson 9300
(Détails de ma pièce dédiée)
pasender
Membre HCFR
Membre HCFR
 
Messages: 2562
Inscription: 01 Avr 2004 10:41
  • offline

Message » 13 Avr 2015 11:49

Dialhot a écrit:Le mien est super bruyant (sur des lectures de DVD). C'est pareil chez vous ?
Je parle de bruit de rotation du moteur, surtout pendant le menu initial.
Oui moi aussi il était super bruyant, c'était super chiant de regarder un film avec ce bruit permanent. Je parle au passé car ça fait des années que je ne m'en sers plus, à cause de ça principalement, aidé par le fait qu'il m'a mangé un disque aussi.
Du coup j'ai préféré acheter un vrai lecteur BD pour la fiabilité et le silence de fonctionnement :)
Projecteur Full HD Sanyo PLV-Z700, écran élec 2m x 1.10m, Wii, Freebox V6, Bluray Panassonic DMP-BDT110
5.1 KEF iQ70, iQ60c, iQ1 couleur Noyer + Velodyne Impact 10 + ampli Pioneer VSX-920 K, Logitech Harmony One
Aurel69
 
Messages: 1566
Inscription: 11 Jan 2011 0:31
Localisation: Nord Isère (38)

Message » 13 Avr 2015 11:53

Pas le moindre bruit pendant la lecture pour moi.
Onkyo TX-RZ900, enceintes Davis : 5 Harvest/2 Vega, caisson BK XXLS400, Philips BDP9700, Cambridge Audio DVD99, projo JVC DLA-HD100, TV Philips 21/9 58PFL9955.
Antiquités : Laserdisc Pioneer CLD-D925, Minidisc Onkyo MD-133
Pirotto
 
Messages: 888
Inscription: 22 Mai 2001 2:00
Localisation: Port de la lune
  • offline

Message » 13 Avr 2015 12:55

moi il n'a jamais reussi à lire un seul BR. Le disque s'insère et rien ne se passe. COmme j'ai un lecteur externe par ailleurs, je me suis jamais embete à le retourner à Free...
maxxiz
 
Messages: 231
Inscription: 22 Nov 2006 16:14
  • offline

Message » 07 Déc 2015 12:37

La partie Blu-ray du player, j'en suis au 4eme ou 5eme. SAV efficace et rapide, mais malgré les remplacements toujours autant de problème de lecture des Br.
Sur des disques originaux, je précise, fonctionnent ok à 99% pour les DVD mais 10 à 15 % pour les BR
Arrêt sur image au même scène ( Inception, Shuter Island etc)
Pas de menu (Nuit au musé, et autre)
Ecran noir, le lecteur cherche quelque chose ?(Labyrinthe..)
Un fois assis dans le canapé, jamais sur de pourvoir regarder le film et si cela démarre de pouvoir le regarder jusqu'au bout. :evil:
J'ai même des BR qui se lisaient et plus maintenant. Sans parler des micro coupures de son, la HD ? tu parles.

Brèf, passer sur une option inférieur et payant et pas rentable chez Free.
L'achat d'un vrai lecteur BR s'impose.

Laurent,
Pilule bleue ou pilule rouge, à toi de choisir....
Skiff77
 
Messages: 67
Inscription: 06 Déc 2015 18:27
Localisation: Nord Seine & marne
  • offline

Message » 11 Déc 2015 16:42

C'est sûr... j'ai eu la V6 il y a quelques années et au bout du premier mois j'ai acquéris un lecteur bluray :mdr:


Perso j'ai un souci actuellement quand je regarde la TV ou des enregistrements qui sont sur le disque dur, ça fait des coupures (son + image pendant 1 à 5 secondes) de temps en temps, par contre quand ça commence ça ne s'arrête plus et ça revient toutes les 20 à 30 secondes.
Pour que ça revienne comme il faut je suis obligé de débrancher et rebrancher le player.

Mon player est sur le server, et le problème vient moins souvent quand je mets les 2 l'un à coté de l'autre.
Est-ce que quelqu'un a déjà eu ce souci?
Projecteur Full HD Sanyo PLV-Z700, écran élec 2m x 1.10m, Wii, Freebox V6, Bluray Panassonic DMP-BDT110
5.1 KEF iQ70, iQ60c, iQ1 couleur Noyer + Velodyne Impact 10 + ampli Pioneer VSX-920 K, Logitech Harmony One
Aurel69
 
Messages: 1566
Inscription: 11 Jan 2011 0:31
Localisation: Nord Isère (38)

Message » 11 Déc 2015 19:06

Aurel69 a écrit:Mon player est sur le server, et le problème vient moins souvent quand je mets les 2 l'un à coté de l'autre.
Est-ce que quelqu'un a déjà eu ce souci?


Ça pourrait ressembler à une surchauffe.
Underground78
 
Messages: 388
Inscription: 18 Juin 2007 9:51
Localisation: France

Message » 11 Déc 2015 19:08

maxxiz a écrit:moi il n'a jamais reussi à lire un seul BR. Le disque s'insère et rien ne se passe. COmme j'ai un lecteur externe par ailleurs, je me suis jamais embete à le retourner à Free...

pareille mais en plus il veut pas me les rendre :siffle: :lol: , sinon le reste fonctionne bien, jamais fait le changement non plus :siffle:
pré hc/MARANTZ av7701ampli/ROTEL RMB1565(classD)-yam M60 sources/ j-river/Asio- YAM bd s1067-DUNE minizapiti,humax8000enceinte/KLIPSCH iconwf35+rc62+rs52 caissons/AUDIENCE cga10 HIFI, OMEGA380 HC antimod8033c plasma/LG 60pz250 3D (calibré)-projo/MITSU hc3200 sur 2.40/seiki hd
oolivier
 
Messages: 5256
Inscription: 18 Fév 2006 17:43
Localisation: sudsud 91
  • offline

Message » 11 Déc 2015 23:03

Underground78 a écrit:
Aurel69 a écrit:Mon player est sur le server, et le problème vient moins souvent quand je mets les 2 l'un à coté de l'autre.
Est-ce que quelqu'un a déjà eu ce souci?

Ça pourrait ressembler à une surchauffe.
Effectivement, mais le truc c'est que quand ça le fait, ça ne s'arrête plus de couper ; et il suffit que je débranche et rebranche immédiatement pour que le problème soit résolu, donc pas le temps de refroidir.
Projecteur Full HD Sanyo PLV-Z700, écran élec 2m x 1.10m, Wii, Freebox V6, Bluray Panassonic DMP-BDT110
5.1 KEF iQ70, iQ60c, iQ1 couleur Noyer + Velodyne Impact 10 + ampli Pioneer VSX-920 K, Logitech Harmony One
Aurel69
 
Messages: 1566
Inscription: 11 Jan 2011 0:31
Localisation: Nord Isère (38)



Retourner vers Lecteurs et Box Multimedia

 
  • Articles en relation
    Dernier message