Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Holy_Diver et 12 invités

Tous les lecteurs Multimédia intégrés type Media Center, Box opérateurs, NMT.
Règles du forum
Avant de poster, merci de prendre connaissance des règles du forum : à lire avant de poster

Hyundai M-Box R3150S

Message » 07 Mai 2014 11:20

MESSAGE A L'ATTENTION DE KISSKOOL
J'essaye désespérément de te joindre par MP / Mais tous les messages que j'envoie restent dans le dossier "BOITE D'ENVOI" :siffle: / QUE POUIC dans le dossier envoyé. :evil:
AS-tu reçu mes MPs ? :-?
Pourrais-tu me répondre par MP STP :ohmg:
Merci d'avance :friend:
CRT-Fan
CRT Fan
 
Messages: 58
Inscription: 21 Juil 2003 11:22
Localisation: Poitiers
  • offline

Annonce

Message par Google » 07 Mai 2014 11:20

Publicite

 
Encart supprimé pour les membres HCFR

Message » 11 Mai 2014 0:34

CRT Fan a écrit:MESSAGE A L'ATTENTION DE KISSKOOL
J'essaye désespérément de te joindre par MP / Mais tous les messages que j'envoie restent dans le dossier "BOITE D'ENVOI" :siffle: / QUE POUIC dans le dossier envoyé. :evil:
AS-tu reçu mes MPs ? :-?
Pourrais-tu me répondre par MP STP :ohmg:
Merci d'avance :friend:
CRT-Fan


J étais a Ankara, une semaine, pour la commission européenne , je viens juste de rentrer. Je vais voir ma boite 8)
- Enceintes principales Paradigm S8 v2 - Centrale Paradigm C5 v3 -Surround Paradigm ADP3 v2 - Caisson jamo 600e
- JVC D-ILA X30WE - Ecran 16:9 carter fixe sinelux 2.75 de base - Rpi 2 Openelec
- Ampli Emotiva XPA-5 - Pré-ampli EMOTIVA XMC-1
kisscool
Membre HCFR
Membre HCFR
 
Messages: 2270
Inscription: 15 Déc 2001 2:00
Localisation: france
  • offline

Hyundai M-Box R3150S

Message » 16 Oct 2015 15:57

Bonjour à tous,

Cela fait un petit moment que rien ne bouge ici... Et pourtant, en ce qui me concerne, mon R3150s fonctionne toujours très bien depuis Décembre 2010 et m'assure encore plusieurs enregistrements par semaine sans souci.

Voilà, rien de particulier à dire, juste un petit hommage à cet appareil qui m'a rendu, et qui me rend encore de fiers services.

Pourvu que ça dure encore, encore, encore...

Bonnes vidéos à vous.
Zigotik (Ex Joueur)
Zigotik
 
Messages: 1
Inscription: 16 Oct 2015 15:43
  • offline

Message » 17 Oct 2015 12:31

Que rajouter? Pour moi pareil, je m'en sers toutes les semaines sans problème.
karas38
 
Messages: 36
Inscription: 23 Déc 2011 22:38
  • offline

Message » 23 Oct 2015 8:49

Bonjour,

Pareil pas de gros souci avec mon appareil sauf certain fichier MKV que je n'arrive pas à lire....

Est ce qu'il faut changer le firmware?

Au fait, le forum GEEK concernant cet appareil a disparu?

Merci par avance pour vos réponses
frederic_jean
 
Messages: 48
Inscription: 28 Juin 2006 22:53
  • offline

Message » 23 Oct 2015 9:22

karas38 a écrit:Que rajouter? Pour moi pareil, je m'en sers toutes les semaines sans problème.


+1 ;-)
Je ne pourrais plus m'en passer. Pourvu qu'il survive encore longtemps :-D
arthur-cw
 
Messages: 9
Inscription: 01 Sep 2010 15:18
  • offline

Message » 23 Oct 2015 10:28

Moi aussi encore le mien ... Sans mise à jour .. J'ai pas osé les faire.

Seul soucis au démarrage avec un parasitage de la réception durant 1 à 2 minutes.
Projo PTAE 6000, Denon 1909, 4 M2 Tannoy et la centrale : MXC Tannoy, caissons Titan 7.3, DVD Denon 2200, BD Sony BDP S350. Ca décoiffe les oreilles
pj
Membre HCFR
Membre HCFR
 
Messages: 2529
Inscription: 24 Avr 2002 12:58
Localisation: Charente

Message » 23 Oct 2015 15:20

pj a écrit:Moi aussi encore le mien ... Sans mise à jour .. J'ai pas osé les faire.

Seul soucis au démarrage avec un parasitage de la réception durant 1 à 2 minutes.


un composant qui a besoin de chauffer je pense... cela risque de s aggraver avec le temps par contre
- Enceintes principales Paradigm S8 v2 - Centrale Paradigm C5 v3 -Surround Paradigm ADP3 v2 - Caisson jamo 600e
- JVC D-ILA X30WE - Ecran 16:9 carter fixe sinelux 2.75 de base - Rpi 2 Openelec
- Ampli Emotiva XPA-5 - Pré-ampli EMOTIVA XMC-1
kisscool
Membre HCFR
Membre HCFR
 
Messages: 2270
Inscription: 15 Déc 2001 2:00
Localisation: france
  • offline

Message » 19 Fév 2016 12:15

frederic_jean a écrit:Bonjour,

Pareil pas de gros souci avec mon appareil sauf certain fichier MKV que je n'arrive pas à lire....

Est ce qu'il faut changer le firmware?

Au fait, le forum GEEK concernant cet appareil a disparu?

Merci par avance pour vos réponses


Je confirme je ne trouve plus non plus ce forum GEEK dommage c'était une mine d'informations :(
frederic_jean
 
Messages: 48
Inscription: 28 Juin 2006 22:53
  • offline

Message » 19 Fév 2016 22:55

Bonsoir
serait ce ce site que vous recherchez ?

http://geekyhmb.niloo.fr/

L'adresse avait changé il y a un moment mais à priori le site est encore fonctionnel. J'espère que c'est le bon site.

Pour ma part mon Hyundai R3150S fonctionne toujours depuis que je l'ai modifié. Je n'enregistre plus du tout avec car je viens de passer la TV par satellite. Donc le démodulateur pourrait enregistrer sans le Hyundai. Mais bon, comme nous avons une super connexion internet maintenant, les 2 ou 3 films que je loupe peuvent facilement être récupérés si besoin. Je n'utilise plus le Hyundai que comme disque dur réseau que j'utilise pour regarder les films sur la TV (vieille TV qui ne lit pas les fichiers du type mkv toute seule). J'ai tout un tas d'enregistrements anciens dessus mais je ne les ai toujours pas regardés. Comme quoi on enregistre parfois pour pas grand chose...

Bonne soirée.

Eul' Brouzzouff
Brouzzouff
 
Messages: 44
Inscription: 18 Mai 2011 9:28
  • offline

Message » 16 Déc 2016 15:13

Bonjour,

Petit souci avec un 3205 (c'est le même avec 2tuners).
Avant, le cable d'antenne rentrait dans la mbox et ressortait vers la télé et pas de prb d'image.
Depuis le TNT HD et une nouvelle télé, la mbox ne me sert que d'enregistreur.
Le cable part en Y, vers la télé et vers la mbox.
L'image télé est nickel, mais celle des enregistrements font parfois apparaitre des paquets de pixels, des décalages de son (d'ailleurs, les 2 vont ensemble) etc ...
Me disant qu'un cable n'était pas bon, j'ai inversé les branchements .. idem.
J'ai regardé la TV en passant pas la mbox ... nickel
J'ai regardé la TV en passant par la mbox ET en enregistrant ce que je regardais .. l'enregistrement est pourri

Avez vous une idée de ce qui se passe ??
Girec
 
Messages: 264
Inscription: 16 Déc 1999 2:00
Localisation: 9.3
  • offline

Message » 16 Déc 2016 15:44

Moi aussi la réception est moins bonne sur l'enregistreur. Je pense que tout simplement le tuner est moins sensible que celui de la télé.
karas38
 
Messages: 36
Inscription: 23 Déc 2011 22:38
  • offline

Message » 16 Déc 2016 22:46

Bonjour

Oui je confirme que sur ces enregistreurs le tuner est relativement peu sensible. J'avais le même soucis sur le mien quand j'enregistrais encore la télé. Mais les artéfacts que vous décrivez je les ai observé aussi, mais cela était du à un problème de refroidissement du chipset sur la carte mère du Hyundai (R3150S). Après avoir bricolé le bidule pour rajouter des ventilateurs tout est rentré dans l'ordre.

Brouzzouff
Brouzzouff
 
Messages: 44
Inscription: 18 Mai 2011 9:28
  • offline



Retourner vers Lecteurs et Box Multimedia

 
  • Articles en relation
    Dernier message