ModĂ©rateurs: Staff Home-CinĂ©ma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistrĂ© et 24 invitĂ©s

Tous les lecteurs Multimédia intégrés type Media Center, Box opérateurs, NMT.
Règles du forum
Avant de poster, merci de prendre connaissance des règles du forum : à lire avant de poster

Popcorn Hour A-100, premier media player en SIGMA SMP8635

Message » 15 Jan 2010 22:09

oui, c'est-à-dire que, pour moi, je ne considère plus ça comme une erreur de leur part puisque le lien fonctionne toujours. Si c'était vraiment une erreur il l'aurait corriger au plus vite, non ???
metal_maniac
 
Messages: 642
Inscription: 10 Oct 2005 19:00
Localisation: la campagne Nantaise
  • offline

Annonce

Message par Google » 15 Jan 2010 22:09

Publicite

 
Encart supprimé pour les membres HCFR

Message » 16 Jan 2010 15:27

bib2210 a Ă©crit:je ne me moquais pas
loin de la
refuse moi aussi


je leur envoyé un mail salee
on va voir
wait and see



Tu as eu des nouvelles de leur part ?
metal_maniac
 
Messages: 642
Inscription: 10 Oct 2005 19:00
Localisation: la campagne Nantaise
  • offline

Message » 16 Jan 2010 16:16

pas du tout et toi?
bib2210
 
Messages: 213
Inscription: 19 Mar 2008 16:17
  • offline

Message » 16 Jan 2010 17:14

nada, pas de réponse au mail envoyé hier ...
metal_maniac
 
Messages: 642
Inscription: 10 Oct 2005 19:00
Localisation: la campagne Nantaise
  • offline

Message » 19 Jan 2010 11:21

Reçu une réponse de Pixmania "c'est pas nous, c'est kinoflex". Bref, j'ai renvoyé un mail et je re-attends ... :-?

Au passage, j'ai trouvé aucun vendeur en ligne s'appelant kinoflex et qui vend ce type de produit.... ca sent pas bon tout çà !!!
metal_maniac
 
Messages: 642
Inscription: 10 Oct 2005 19:00
Localisation: la campagne Nantaise
  • offline

Message » 19 Jan 2010 11:28

ben, si tu n'as rien payé, c'est pas grave
Ceux qui ne savent rien en savent toujours autant que ceux qui n'en savent pas plus qu'eux

Abonnez vous à votre groupe régional: "Résidents de ............."
Avatar de l’utilisateur
Thierry.P
Staff Rencontres
Staff Rencontres
 
Messages: 12917
Inscription: 20 Sep 2001 2:00
Localisation: 31
  • offline

Message » 19 Jan 2010 12:19

ah sisi, j'ai été prélevé, çà cà a bien marché :roll:
metal_maniac
 
Messages: 642
Inscription: 10 Oct 2005 19:00
Localisation: la campagne Nantaise
  • offline

Message » 19 Jan 2010 13:18

ah shit
tiens nous au courant !
Ceux qui ne savent rien en savent toujours autant que ceux qui n'en savent pas plus qu'eux

Abonnez vous à votre groupe régional: "Résidents de ............."
Avatar de l’utilisateur
Thierry.P
Staff Rencontres
Staff Rencontres
 
Messages: 12917
Inscription: 20 Sep 2001 2:00
Localisation: 31
  • offline

Message » 25 Jan 2010 10:17

#### Please Help

J'ai un gros problème avec mon popcorn A100 : Tout aller bien jusqu'au moment ou j'ai décidé de ranger mes cordons derrières le meuble.

Alors j'éteins tout je range deux-trois trucs et quand je veux remettre le popcorn il ne plus rien afficher, il ne réponds plus , je ne peux plus l'éteindre. J'ai les diodes réseau qui clignote non-stop derrière et devant. Aprés X redémarrage , changement de cable toujours rien , il me semble fichu....

Du coup il est inutilisable je sais pas quoi faire , il n'est plus garantie avez-vous une idée ?

Merci D'avance.
kenny279
 
Messages: 941
Inscription: 31 Jan 2005 16:34
Localisation: Var -- GT: Kenny Angels
  • offline

Message » 25 Jan 2010 10:22

pas vraiment.
moi, le mien est éteint , débranché, après chaque utilisation
Ceux qui ne savent rien en savent toujours autant que ceux qui n'en savent pas plus qu'eux

Abonnez vous à votre groupe régional: "Résidents de ............."
Avatar de l’utilisateur
Thierry.P
Staff Rencontres
Staff Rencontres
 
Messages: 12917
Inscription: 20 Sep 2001 2:00
Localisation: 31
  • offline

Message » 25 Jan 2010 11:02

Le popcorn est garantie un an ou deux ?
kenny279
 
Messages: 941
Inscription: 31 Jan 2005 16:34
Localisation: Var -- GT: Kenny Angels
  • offline

Message » 25 Jan 2010 11:45

J'ai l'impression que le A200 va arriver chez moi trés bientot ou alors le yuixx
kenny279
 
Messages: 941
Inscription: 31 Jan 2005 16:34
Localisation: Var -- GT: Kenny Angels
  • offline

Message » 27 Jan 2010 11:22

kenny279 a Ă©crit:#### Please Help

J'ai un gros problème avec mon popcorn A100 : Tout aller bien jusqu'au moment ou j'ai décidé de ranger mes cordons derrières le meuble.

Alors j'éteins tout je range deux-trois trucs et quand je veux remettre le popcorn il ne plus rien afficher, il ne réponds plus , je ne peux plus l'éteindre. J'ai les diodes réseau qui clignote non-stop derrière et devant. Aprés X redémarrage , changement de cable toujours rien , il me semble fichu....

Du coup il est inutilisable je sais pas quoi faire , il n'est plus garantie avez-vous une idée ?

Merci D'avance.


Bonjour,

À tout hasard as tu essayé la procédure décrite sur ce topic?

http://forum.hdfrance.fr/popcorn-hour-g ... ic199.html
CalouD
 
Messages: 1204
Inscription: 18 Nov 2006 16:14
Localisation: 33320
  • online

Message » 27 Jan 2010 18:52

je vais essayer je n'ai rien a perdre ...
kenny279
 
Messages: 941
Inscription: 31 Jan 2005 16:34
Localisation: Var -- GT: Kenny Angels
  • offline

Message » 29 Jan 2010 11:28

Pas marche il est bien mort de chez mort tant pis ....;
kenny279
 
Messages: 941
Inscription: 31 Jan 2005 16:34
Localisation: Var -- GT: Kenny Angels
  • offline



Retourner vers Lecteurs et Box Multimedia

 
  • Articles en relation
    Dernier message