Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Daxmen et 29 invités

Tous les lecteurs Multimédia intégrés type Media Center, Box opérateurs, NMT.
Règles du forum
Avant de poster, merci de prendre connaissance des règles du forum : à lire avant de poster

Problème avec un Tvix TNT HD 431

Message » 24 Fév 2009 11:30

Bonjour,

Je possède un DD Multimedia DVico TVIX M6500-A (1 To).
Je viens d'y ajouter un tuner HD Tvix 431. Je l'insère , il scan les chaines....pas de souci, il les trouve.
Mais quand j'appuie sur la touche HDTV de la télécommande, aucun affichage sur ma TV Samsung (46a676) alors que je vois TF1 d'afficher sur le mini afficheur du Tvix 6500a.
Je ne peux même pas voir l'interface de commande pour voir les infos signal TNT. Bref rien ne s'affiche sur la TV ???
Une idée pour m'aider ?
Merci de votre aide.

Patrice
patneze
 
Messages: 58
Inscription: 15 Déc 2008 17:00
  • offline

Annonce

Message par Google » 24 Fév 2009 11:30

Publicite

 
Encart supprimé pour les membres HCFR

Message » 25 Fév 2009 10:20

Personne ne peut m'aider ?
Merci
patneze
 
Messages: 58
Inscription: 15 Déc 2008 17:00
  • offline

Message » 07 Sep 2009 23:35

Bonjour

As tu resolu ton problème?
Si oui, peux tu l'indiquer car j'ai moi aussi ce problème
Cordialement,
Masmeta
 
Messages: 1
Inscription: 07 Sep 2009 23:16
  • offline

Message » 08 Sep 2009 17:16

C'était un prob dans le format d'affichage video du TVIX vers la TV.
patneze
 
Messages: 58
Inscription: 15 Déc 2008 17:00
  • offline

Message » 16 Oct 2009 8:23

Bonjour,

vous n'etes pas au bon endroit... :wink: il existe un post Dédier au 6500a

Effectivement essayez d'appuyer a plusieurs reprises sur la touche tv out de la telecommande pour changer de mode d'affichage, après un tour dans le setup pour régler la sortie video devrait faire l'affaire.
wouargla
 
Messages: 621
Inscription: 25 Juin 2001 2:00
Localisation: yvelines
  • offline



Retourner vers Lecteurs et Box Multimedia

 
  • Articles en relation
    Dernier message