Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Alexa [Bot] et 21 invités

Tous les lecteurs Multimédia intégrés type Media Center, Box opérateurs, NMT.
Règles du forum
Avant de poster, merci de prendre connaissance des règles du forum : à lire avant de poster

Tvix 7000 + T530 Pb de son

Message » 04 Juin 2010 12:12

SALUT à tous petit soucis j'ai un TVIX 7000 mis à jour version 1.5.19 avec un T530 rajouter pour enregistrer la tnt sur le disque dur j'ai fais des recherches mais rien trouver sur mon problème, je n'ai pas de son pour les chaine HD (TF1, F2, F3 sauf arte HD ou c'est ok et pour les autre chaine (non HD pas de pas de soucis),je ne pense pas que c'est un pb de paramétrage car la arte HD fonctionne merci de votre aide @ +. :mdr:
ludo062
 
Messages: 3
Inscription: 05 Mai 2010 11:42
  • offline

Message » 11 Juin 2010 7:44

je crois que cela viens du DOLBY DIGITAL + qui est employé par ces chaines ou alors tu as un problème de configuration audio.
j'ai un 7000 et un tuner T530 mais en voyant le résultat des courses avec,j 'ai laisser tomber depuis de début et avant le changement de son.
Il faudrait que je face un essai, mais il est vendu et il part ce weekend.

Vas voir et vas lire le topic du TVIX 6500 c'est le même que le 7000.
PARADIGM STUDIO 100 + CC690 + ADP390 + SUB12 - PIONEER SC-LX 901K- SONY KD-75X9405C + SONY VPL-VW500 - PS4 PRO - LIVEBOX PLAY - OPPO UDP-203- NVIDIA SHIELD ANDROID TV - PI2 - PI3 - ZIDOO X9S
Avatar de l’utilisateur
jmhf78
Membre HCFR
Membre HCFR
 
Messages: 506
Inscription: 15 Jan 2004 16:02
Localisation: ILE DE FRANCE
  • offline


Retourner vers Lecteurs et Box Multimedia

 
  • Articles en relation
    Dernier message